Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 21 do 30 z 35

Wątek: [Lumia 820] Usterka Wi-Fi i BT po upadku

  1. #21

    OFF-LINE

    Dołączył
    05.08.2013
    Posty
    8
    Telefon
    lumia 820
    Operator
    +
    Dziękuję
    13
    Podziękowano
    1
    Reklama:
    A co sądzicie o moim przypadku gdzie wymieniłem płytę główną ze względu na koszty kupiłem z nieszczęśliwym softem od at&t więc nie mam j.polskiego ale to nie problem, chodzi o to że gps zawiesza mi się po wyznaczeniu trasy i chyba podobna sytuacja dzieje się z bluetooth'em który wiesz się na parowaniu z radiem w autku. Self test wychodzi pozytywnie. Pomożecie?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    a jak z zasięgiem BT? ma chociaż metr?

  • #23

    OFF-LINE

    Dołączył
    05.08.2013
    Posty
    8
    Telefon
    lumia 820
    Operator
    +
    Dziękuję
    13
    Podziękowano
    1
    odnośnie BT to gdy telefon leżał dziś przy kompie to bez problemu przesłałem plik wczoraj z radiem w autku nie nawiązałem połączenia ale sprawdze jeszcze jutro co wydarzy się jak zbliżę telefon maksymalnie pod samo radio. BT to jeszcze bym zniósł bardziej mi zależy na gps'ie

  • #24

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    Masz oddalić maksymalnie po nawiązaniu łączności jeśli w ogóle się da

  • #25

    OFF-LINE

    Dołączył
    05.08.2013
    Posty
    8
    Telefon
    lumia 820
    Operator
    +
    Dziękuję
    13
    Podziękowano
    1
    z badań przeprowadzonych w domku łączność po BT z laptopem po 17 metrów ON (skończyło mi się mieszkanie przesłałem plik do lapka więc wychodzi że bt jest ok może miałem jakiś chwilowy problem po stronie radioodtwarzacza w autku nie mniej chodzi o ten gps a bt chciałem tylko jakoś połączyć z faktem uszkodzenia wspólnego modułu więc gdzie może leżeć wina wieszania się programu navi takich jak Yanosik, Navitel oraz apki od Nokii

  • #26

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    ok skupmy się na gps, wygląda na filtr bardziej. ty masz rm-925?

  • #27

    OFF-LINE

    Dołączył
    05.08.2013
    Posty
    8
    Telefon
    lumia 820
    Operator
    +
    Dziękuję
    13
    Podziękowano
    1
    niestety jak wspomniałem soft amerykańskiej sieci AT&T więc rm-824na który za cholercie nie da się wgrać języka PL
    Ostatnio edytowane przez slava11 ; 05-01-2015 o 19:57

  • #28

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    W sumie tu wersja softu znaczenie nie ma. Ważne żeby była wgrany na początku

  • #29

    OFF-LINE

    Dołączył
    05.08.2013
    Posty
    8
    Telefon
    lumia 820
    Operator
    +
    Dziękuję
    13
    Podziękowano
    1
    no dobra więc co począć skoro od początku mam rm-824 system najnowszy dostępny cyan lokalizacja włączona a navi ruszyć z miejsca nie chce

  • #30

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    Włącz tryb samolotowy i odpal mapy. Złapie sygnał pod gołym niebem?

  • Strona 3 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Usterka aparatu
      Przez bartek93 w dziale Wsparcie techniczne
      Odpowiedzi: 17
      Ostatni post / autor: 09-01-2015, 23:25
    2. [Lumia 720] Po upadku nie działa głośnik multimedialny
      Przez jurekz1978 w dziale Wsparcie techniczne
      Odpowiedzi: 42
      Ostatni post / autor: 24-10-2014, 15:10
    3. [Lumia 625]Po upadku nie włącza się.
      Przez ArthurGreen w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 25-05-2014, 09:10
    4. [Lumia 620] Problem z włączeniem po upadku
      Przez norton007 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-10-2013, 17:00
    5. [Lumia 520] Usterka z głośnikiem od rozmów
      Przez freestyle16 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 09-09-2013, 16:13

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas