Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: [Lumia 820] Problem z połączeniem wi-fi podczas aktualizacji softa i poboru map

  1. #1

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    8
    Telefon
    Lumia 820
    Dziękuję
    3
    Podziękowano
    0(0)

    [Lumia 820] Problem z połączeniem wi-fi podczas aktualizacji softa i poboru map

    Reklama:
    Witam,
    mam problem z nawiązaniem połączenia wi-fi tylko podczas poboru map w Here Drive i aktualizowania softu. Poza tymi czynnościami internet chodzi bez problemów, przeglądanie stron internetowych jak i aktualizacja aplikacji przebiega bez problemów. Ustawienia adresów ip, dnsów zarówno na L820 i routerze są identyczne. Sytuacja nie zmienia się nawet podczas podłączenia telefonu przez kabel do komputera. Czy ktoś z was miał podobny problem lub wie co może blokować połączenie? Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    Czyli masz aktywne wifi, wybierasz mapę i pobieranie staje czy jak?

  • #3

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    8
    Telefon
    Lumia 820
    Dziękuję
    3
    Podziękowano
    0(0)
    Tak, wi-fi jest cały czas aktywne. Wszelakie ustawienia są odpowiednio skonfigurowane, internet działa w telefonie, poza tymi wyjątkami gdzie wyświetla się komunikat (po wybraniu pobierania mapy) "Nie można nawiązać połączenia ..."

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    Jesteś zalogowany na konto rozumiem? Spróbuj z ładowarką.

  • #5

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    8
    Telefon
    Lumia 820
    Dziękuję
    3
    Podziękowano
    0(0)
    zalogowany, nawet z podpiętą ładowarką nie działa

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    Spróbuj pobrać przez HERE Drive

  • #7

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    8
    Telefon
    Lumia 820
    Dziękuję
    3
    Podziękowano
    0(0)
    próbowałem także tym sposobem, efekt negatywny

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    Usuwałeś obie aplikacje i instalowałeś na nowo?
    ==========
    czekaj czekaj, Lumia 820 +karta SD = przenoszenie map na SD. Założę się że nie masz albo karty albo miejsca na niej?

  • #9

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    8
    Telefon
    Lumia 820
    Dziękuję
    3
    Podziękowano
    0(0)
    Karta sd jest prawie pusta, próbowałem też na sformatowanej, próbowałem bez, odinstalowywałem aplikacje, próbowałem po pełnym naładowaniu, po podłączeniu do komputera, ładowarki. Resetowałem ustawienia routera. Nic z tych opcji nie działa. Przeglądarka działa wzorowo, ale map nie potrafi już ściągnąć.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,894
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,892(11,122)
    Ale masz ustawione na kartę czy nie?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 920 - problem z połączeniem przez USB
      Przez Nikander w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 13-01-2014, 19:32
    2. Odpowiedzi: 3
      Ostatni post / autor: 12-01-2014, 10:28
    3. Problem z połączeniem Nokia Lumia 920
      Przez ercon90 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 18-12-2013, 22:23
    4. [Lumia 820] Problem z połączeniem Wi-Fi
      Przez DaBuu w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 12-10-2013, 10:40
    5. [Lumia 620] Problem z włączeniem po upadku
      Przez norton007 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-10-2013, 17:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas