Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 12 z 12

Wątek: [Lumia 820] Problem z połączeniem Wi-Fi

  1. #11

    OFF-LINE

    Dołączył
    06.10.2013
    Posty
    18
    Telefon
    Lumia 820
    Dziękuję
    11
    Podziękowano
    2(2)
    Reklama:
    Wgrałem jeszcze raz to samo T-mobile i na razie jest ok. Łączy ze zgubioną siecią i nie było przerw w transferze. Dziękuję za pomoc

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    06.10.2013
    Posty
    18
    Telefon
    Lumia 820
    Dziękuję
    11
    Podziękowano
    2(2)
    Aktualizacja tematu dla potomnych

    Wprawdzie przeinstalowanie softu pomogło rozwiązać problem z wykrywaniem sieć to jednak gubienie transferu pozostało. Okazało się, iż winien był ruter (a dokładniej jego ustawienia). Jeżeli w sieci mamy duży ruch (pojawiają się i znikają różne urządzenia) to czasem nie są prawidłowo zarządzane przez DHCP. Należy wtedy opcję: Client Lease Time ustawić na 1, czyli odnawianie dzierżawy co 1 minutę. U mnie pomogło

  • Jeden użytkownik podziękował DaBuu za ten post:

    djtonka (12-10-2013)

    Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Problem z połączeniem Windows XP
      Przez seldek w dziale Dyskusja ogólna
      Odpowiedzi: 20
      Ostatni post / autor: 18-08-2015, 00:14
    2. Lumia 920 - problem z połączeniem przez USB
      Przez Nikander w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 13-01-2014, 19:32
    3. Problem z połączeniem Nokia Lumia 920
      Przez ercon90 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 18-12-2013, 22:23
    4. [Lumia 620] Problem z włączeniem po upadku
      Przez norton007 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 05-10-2013, 17:00
    5. [Lumia 800] Wyskakuje problem z połączeniem z internetem
      Przez diego1121 w dziale Pytania i odpowiedzi
      Odpowiedzi: 0
      Ostatni post / autor: 10-04-2013, 20:43

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas