Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 19

Wątek: [Lumia 820] Problem z odebraniem połączenia

  1. #1

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    43
    Telefon
    Lumia 820
    Dziękuję
    1
    Podziękowano
    0(0)

    [Lumia 820] Problem z odebraniem połączenia

    Reklama:
    Witam. Dzwoni telefon, próbuje przejechać palcem, żeby pojawił sie przycisk odbierz i ekran blokady tylko lekko podskakuje. Myślałem, ze to coś z moim palcem ale u kumpla to samo. Nawet jak przeskoczy ekran, to przyciski są wyszarzone. Za chwilę wszystko wraca do normy. Czy spotkaliście się z takim problemem?



    Sent using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    13.08.2013
    Lokalizacja
    Wrocław
    Posty
    24
    Telefon
    Nokia Lumia 620 BLACK
    FW
    30460000.1329.2007
    Operator
    Plus
    Dziękuję
    26
    Podziękowano
    5(2)
    Miałem, mam to samo. Z tym, że częściej robiło mi się tak na wgranym ROM-ie Amber z brandingiem Plusa zainstalowanym przez NSU.
    Teraz mam czysty Amber (wersja szwedzka) no i od tygodnia miałem tak z raz...

    Moje podejrzenia:
    1. Aktualizacja dodała funkcję: Obróć aby wyciszyć - myślałem, że przez to. Ale nie. Zarówno z włączoną jak i wyłączoną funkcją czasami tak się dzieje...
    2. Zauważyłem, że tak się dzieje najczęściej jak wyciągam telefon z kieszeni. (obracam go o 180 stopni w pionie i poziomie) - może to jest tego przyczyną?

    Nie wiem.
    Podłączam się do Kolegi z pytaniem wyżej, a Wy jak macie?

  • #3

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    Folii na ekranie nie ma?

  • #4

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    43
    Telefon
    Lumia 820
    Dziękuję
    1
    Podziękowano
    0(0)
    Folii brak, telefon niezależnie czy leży czy wyciągam go z kieszeni. Soft z plusa wgrywany normalnie prze ustawienia - aktualizacje.


    Sent using Tapatalk

  • #5

    OFF-LINE

    Dołączył
    13.08.2013
    Lokalizacja
    Wrocław
    Posty
    24
    Telefon
    Nokia Lumia 620 BLACK
    FW
    30460000.1329.2007
    Operator
    Plus
    Dziękuję
    26
    Podziękowano
    5(2)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Folii na ekranie nie ma?
    U mnie folia na ekranie jest. Ale...
    Zauważyłem, że czasami jak mam naelektryzowane ręce np. od przesuwania po jakimś materiale wystarczy wskazać palcem (nie dotykając ekranu tak z 1-1,5 cm nad) nad aktywnym ekranem któryś kafelek i tak jak bym go kliknął...
    Reasumując, noszę telefon w spodenkach, których materiał prawdopodobnie elektryzuje - więc wyciąganie z kieszeni takich spodni może powodować iż ekran dotykowy "głupieje"?
    Jest to możliwe?

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    może maszcie włączoną opcję super czułości?

  • #7

    OFF-LINE

    Dołączył
    13.08.2013
    Lokalizacja
    Wrocław
    Posty
    24
    Telefon
    Nokia Lumia 620 BLACK
    FW
    30460000.1329.2007
    Operator
    Plus
    Dziękuję
    26
    Podziękowano
    5(2)
    Nie, mam włączoną normalną - choć testowałem już i z normalną i z wysoką...

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    Skoro przy połączeniu przychodzącym macie czarny ekran nie mówię o spodniach to winowajcą jest czujnik ALS, książka mówi albo wymiana na nowy albo Amber

  • #9

    OFF-LINE

    Dołączył
    08.04.2013
    Posty
    55
    Telefon
    L 820
    Operator
    +
    Dziękuję
    19
    Podziękowano
    13(3)
    tez tak czasami mam, ale przyczyny nie znam. Porponuje sprobowac wcisnac przycisk zablokuj/odblokuj a wtedy z szarego robia sie aktywne.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    Na Amber też tak macie?

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 710] Błąd połączenia z Zune
      Przez fx2 w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 13-01-2014, 19:39
    2. [Lumia 820] Samoistne wyłączenia telefonu
      Przez Adick w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 14-12-2013, 15:04
    3. [Lumia 820] Problem z odebraniem połączenia
      Przez nomo w dziale Dyskusja ogólna
      Odpowiedzi: 3
      Ostatni post / autor: 19-09-2013, 19:39
    4. Problem połączenia Lumii z Mac OS 10.6.8
      Przez ala_bama w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 04-02-2013, 22:26
    5. Odpowiedzi: 6
      Ostatni post / autor: 28-01-2013, 18:31

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas