Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22

Wątek: [Lumia 820] Po przywróceniu ustawień fabrycznych telefon restartuje się

  1. #11
    srt

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    38
    Telefon
    Nokia lumia 820
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    Reklama:
    Cytat Zamieszczone przez djtonka Zobacz posta
    Czyli najnowsze oficjalne chodź zostaje zastępowane przez to co jest na forum z powodów z baterią.
    Rozumiem że problemów z bateria? Nie zaowazylem zeby jakos szybko sie rozladowywala

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    To drobna poprawka, przy kolejnej większej aktualizacji w której dojdzie więcej funkcji Nokia ma zamiar wyeliminować błąd odczytu stanu baterii na dobre.

  • #13
    srt

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    38
    Telefon
    Nokia lumia 820
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    Aha, rozumiem. Mo nic, dzieki za info i mam nadzieje ze problem restartowania nie wroci.

  • #14

    OFF-LINE
    Moderator Globalny Awatar Yziek

    Dołączył
    31.12.2012
    Lokalizacja
    Kraków
    Posty
    5,351
    Telefon
    Lumia 920
    FW
    W10
    Operator
    Play
    Dziękuję
    217
    Podziękowano
    1,211(536)
    Pisałeś, że resetowałeś trzy razy telefon (przywracałeś ustawienia fabryczne) i za każdym razem podczas przywracania Ci się resetował czy tylko za którymś z tych trzech razy ?
    Psychologiquement sous-évalué



    Yziekk

  • #15
    srt

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    38
    Telefon
    Nokia lumia 820
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    za każdym razem, dletego 3 razy go resetowałem. Dopiero po 3 razie odczekalem dluzsza chwile i wszystko sie uspokoilo.
    Aa za 3 razem użyłem chyba kombinacji vol - i przycisk włączania, a jak pojawil sie wykrzyknik to naciskalem kolejno vol+, vol-, wł, vol -...gdzies taka kombinacje na forum znalazlem.

  • #16
    srt

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    38
    Telefon
    Nokia lumia 820
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    Czyli szukac jakiegos nowszego nieoficjalnego oprogramowania czy zostac przy tym? Jesli tak to ktory rom jest nowszy i stabilny?

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)

  • #18
    srt

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    38
    Telefon
    Nokia lumia 820
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    ok, wszystko posciagane, poinstalowane, niby ok ale jakos tak pierwszy raz sie boje (po roznych przejsciach z iPhonem i jb nie mam ochoty na kilkugodzinne "zabawy")
    Da sie sprawdzic kiedy telefon został ostatni raz wylaczany/wlaczany? Bo moze ten problem zniknal calkowicie a nowy soft jest niepotrzebny...

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Da się ale nie w domu więc się nie da Czyli wgrałeś sofcik?

  • #20
    srt

    OFF-LINE

    Dołączył
    08.06.2013
    Posty
    38
    Telefon
    Nokia lumia 820
    Operator
    play
    Dziękuję
    7
    Podziękowano
    0(0)
    No szkoda, myslalem ze mozna jakos sprawdzic czas dzialania urzadzenia. Nie wgralem, jakos nie moge sie zabrac za to...mam obawy ze cos zepsuje

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Po przywróceniu ustawień fabrycznych brak Glance screen
      Przez pikofm w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 20-05-2014, 13:47
    2. Problemy po przywróceniu ustawień fabrycznych.
      Przez Berenil w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 12-04-2014, 13:36
    3. Problem po przywróceniu ustawień fabrycznych
      Przez ar2r w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 25-03-2014, 21:13
    4. Przywrócenie ustawień fabrycznych, a kalibracja dotyku?
      Przez Goldi90 w dziale Dyskusja ogólna
      Odpowiedzi: 13
      Ostatni post / autor: 24-03-2014, 14:45
    5. Przywrócenie ustawień fabrycznych - jak zachować odblokowanie
      Przez matthiasq w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 26-02-2014, 07:38

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas