Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 11 do 20 z 48

Wątek: [Lumia 820] Oprogramowanie Black - zmiany, braki

  1. #11

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Reklama:
    Nie mam konta :P A jak wchodzę bez logowania to nic ciekawego nie widać :P Za to znalazłem już sobie jak to wygląda. I wiem, że W CV PL takiego cusia nie mam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12
    Budniu
    Gość
    Tak to wygląda



    Post sent only by strength of mind ;-)
    Załączone obrazki Załączone obrazki

  • 3 następujących użytkowników podziękowało Budniu za ten post:

    djdkaa (24-01-2014),Potok666 (24-01-2014),Sigma (24-01-2014)

  • #13

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Ciekawa sprawa ;D
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #14

    OFF-LINE

    Dołączył
    24.01.2014
    Posty
    12
    Telefon
    Lumia 820 Play/ 635 LTE
    FW
    Denim
    Operator
    Play
    Dziękuję
    20
    Podziękowano
    5(3)
    U mnie po update z GDR3 Preview do Black aplikacja Filtr połączeń+SMS (w Ustawieniach) pokazuje błąd "Coś poszło nie tak" i poniżej "Nie można teraz otworzyć filtra. Spróbuj ponownie później lub uruchom ponownie telefon". Żadna z sugestii nie pomogła.
    Zostaje reset telefonu czy jest jakiś inny sposób na przeinstalowanie tej aplikacji?

  • #15
    Budniu
    Gość
    Też tak miałem, ale nie było to związane z OTA. U mnie pomogło niestety tylko wgranie nowego FW przez NCS (było to w okresie gdy pojawił się Amber dla Orange na L820). U mnie całe szczęście na Black z Orange filtr nadal działa (zasadniczo była to jedna z pierwszych rzeczy, które sprawdziłem wczoraj po UPD). Możesz jeszcze próbować odinstalować i zainstalować na nowo, jednak u mnie nie pomagało. Odinstalujesz za pomocą tego poradnika: http://www.windowsmania.pl/poradniki...ustawien-5198/

  • #16

    OFF-LINE

    Dołączył
    24.01.2014
    Posty
    1
    Telefon
    Nokia Lumia 820
    Dziękuję
    0
    Podziękowano
    0(0)
    Nokia Refocus miała być dostępna dla wszystkich Lumii z 1GB ram, tymczasem nadal nie można jej pobrać:/

  • #17
    Budniu
    Gość
    A w kwestii tych danych. Spróbuj przełączyć się na 2G/3G a potem na 4G. Mnie pokazuje, że brak dostępnych sieci.
    // Albo ja czegoś nie rozumiem, albo moje 4G w Warszawie nie działa :P Tak, czy inaczej musimy to ustalić.
    Przełączyłem i na 2G i na 3G, ikonki pojawiają się tak jak na 4G - tzn. na 2G było tylko E. Z tego co wiem to Orange jeszcze 4G nie obsługuje, więc u mnie 4G czy L póki co się nie pojawią.
    A tak BTW - mam w chacie Polsat Cyfrowy LTE, mieszkam w zasięgu 4G, jak ustawię na modemie, żeby leciał po 4G, to kiedy sprawdzam speed testerem, prędkość ma niższą niż na UMTS i to różnica jesz rzędu: na LTE jest ok 5 Mb/s, a na 3G mam 14-16 Mb/s. Nie wiem o co chodzi, ale zasadniczo jest mi to na rękę bo z tego co czytałem transfer LTE zasysa dużą ilość danych, a ja mam limity, więc nie zawracam sobie tym głowy - mam UMTS na sztywno i już.
    Ostatnio edytowane przez Budniu ; 24-01-2014 o 18:22

  • #18

    OFF-LINE
    Moderator Globalny Awatar krupers

    Dołączył
    15.02.2013
    Lokalizacja
    Varsovia
    Posty
    742
    Telefon
    Lumia 950 (Win 10 Mobile)
    FW
    1078.17.15452.59016
    Operator
    Orange
    Dziękuję
    269
    Podziękowano
    922(155)
    No to już nie wiem. U mnie zaraz po aktualizacji było 4G, ale tylko "E" się pojawiło (bo 4G na razie nie ma).
    Gdy się przełączyłem na 3G było "H+", ale potem gdy z powrotem na 4G ustawiłem, to już sieci nie znalazł żadnej.

    Może U Ciebie jest brak blokady na korzystanie z nadajników 4G - w Warszawie u mnie nie działa. Sprawdzałem
    dzisiaj w Warszawie, bo miałem trochę spraw do załatwienia i praktycznie byłem w całej stolicy
    .:: Pozdrawiam - Krupers ::.

    .:: UWAGA!! Wszelkie moje wypowiedzi są integralną częścią portalu i nie mogą być w żaden sposób
    kopiowane poza ramy WindowsMania.pl. Jeśli jakikolwiek materiał jest chroniony, wypowiedź z tym
    powiązana również. Na wszystkie pytania odpowiedzi udzieli Administracja - ja jestem posłańcem ::.



  • #19
    Budniu
    Gość
    Cytat Zamieszczone przez krupers Zobacz posta
    Może U Ciebie jest brak blokady na korzystanie z nadajników 4G
    Powiem Ci, że jeżeli takie blokady są, to ja jej raczej nie mam (mam abonament biznesowy i to w oryginale nie mały, a że korzystam z "dobrej promocji" to ja mam przywileje full razem z usługami, a płacę za niego jakieś 2/3 ceny nominalnej).

  • #20

    OFF-LINE
    Moderator Globalny Awatar krupers

    Dołączył
    15.02.2013
    Lokalizacja
    Varsovia
    Posty
    742
    Telefon
    Lumia 950 (Win 10 Mobile)
    FW
    1078.17.15452.59016
    Operator
    Orange
    Dziękuję
    269
    Podziękowano
    922(155)
    I to jest dobrze Wszystko wobec tego jasne
    Dam Ci swój numer, to dodaj i mnie do listy - z chęcią sprawdzę LTE w Warszawie
    .:: Pozdrawiam - Krupers ::.

    .:: UWAGA!! Wszelkie moje wypowiedzi są integralną częścią portalu i nie mogą być w żaden sposób
    kopiowane poza ramy WindowsMania.pl. Jeśli jakikolwiek materiał jest chroniony, wypowiedź z tym
    powiązana również. Na wszystkie pytania odpowiedzi udzieli Administracja - ja jestem posłańcem ::.



  • Strona 2 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Oprogramowanie Black - zmiany, braki
      Przez krupers w dziale Dyskusja ogólna
      Odpowiedzi: 10
      Ostatni post / autor: 03-03-2014, 06:32
    2. [Lumia 520] Oprogramowanie Black - zmiany, braki
      Przez krupers w dziale Wsparcie techniczne
      Odpowiedzi: 35
      Ostatni post / autor: 21-02-2014, 19:45
    3. [Lumia 625] Oprogramowanie Black - zmiany, braki
      Przez krupers w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 28-01-2014, 20:35
    4. [Lumia 720] Oprogramowanie Black - zmiany, braki
      Przez krupers w dziale Wsparcie techniczne
      Odpowiedzi: 0
      Ostatni post / autor: 28-01-2014, 20:35
    5. [Lumia 1020] Oprogramowanie Black - zmiany, braki
      Przez krupers w dziale Dyskusja ogólna
      Odpowiedzi: 0
      Ostatni post / autor: 23-01-2014, 21:52

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas