Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 34

Wątek: [Lumia 820] Gubienie zasięgu

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,988(11,125)
    Reklama:
    ale kiedy problem się pojawił zaraz po wymianie dotyku?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    05.02.2015
    Posty
    13
    Telefon
    Lumia 820
    Dziękuję
    13
    Podziękowano
    0(0)
    Praktycznie tak. Wcześniej też gubił zasięg czasem, ale nie z taką częstotliwością, a po wymianie jest jeszcze gorzej. Myślisz, że ten co wymieniał, mógł coś spartaczyć na płycie głównej?

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,988(11,125)
    oczywiście, takie problemy mogą być efektem złego montażu zatem musisz sprawdzić

  • #14

    OFF-LINE

    Dołączył
    05.02.2015
    Posty
    13
    Telefon
    Lumia 820
    Dziękuję
    13
    Podziękowano
    0(0)
    wszystkie blaszki są, więc co dalej? Może by je spróbować delikatnie podgiąć do góry, żeby lepszy docisk miały?

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,988(11,125)
    chodziło aby je sprawdził i ewentualnie wygiął. po drugie sprawdź pola od anten po drugiej stronie na korpusie. działa ci field test 3382 czy działa jeszcze bo jak nie to musisz wgrać Black i sprawdzić ustawiając ręcznie zakres. droga przez męczarnie albo dajesz telefon do szarlatana

  • #16

    OFF-LINE

    Dołączył
    05.02.2015
    Posty
    13
    Telefon
    Lumia 820
    Dziękuję
    13
    Podziękowano
    0(0)
    Sprawdziłem jeszcze raz i podgiąłem Field test niestety nie działa ;/ Jutro wgram black, i spróbujemy dalszych napraw Ale mnie zastanawia ta rzecz, że telefon w ogóle nie chce pracować w trybie 2g. Czym może to być spowodowane? :/

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,988(11,125)
    ile wariantów softu wgrałeś? znaczy zmieniasz prędkość połączenia i wskakuje 2g ale brak kresek?

  • #18

    OFF-LINE

    Dołączył
    05.02.2015
    Posty
    13
    Telefon
    Lumia 820
    Dziękuję
    13
    Podziękowano
    0(0)
    Z brandowanego softa Play wgrałem niebrandowanego. A co do 2g to jak włączam to zasięg jest, ale nie da się dzwonić. Czasem jest dopisek E do operatora a czasem nie

    A i w sieci tak jakby telefon był cały czas, bo jak mam zasięg to nie wywala operatora (t-mobile). Ze znalezieniem też nie ma problemu.
    Ostatnio edytowane przez Krzychu108 ; 09-02-2015 o 00:39

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,988(11,125)
    masz inny sprzęt alby sprawdzić zasięg ?

  • #20

    OFF-LINE

    Dołączył
    05.02.2015
    Posty
    13
    Telefon
    Lumia 820
    Dziękuję
    13
    Podziękowano
    0(0)
    Inny, w sensie jaki?

    --- Post Połączono 15:56 --- Poprzedni Post napisano 14:05 ---

    Nowy fakt. Zmiana na Black również nie pomogła. Telefon na sieci 3g działa, a na 2g zasięg jest, raz nie ma i dodzwonić się nie można. Czego dalej szukać? :/

    @Edit
    Po restarcie i ustawieniu 2g na sztywno telefon nie pokazuje żadnych kresek zasięgu. Gdy wybieram wyszukaj sieć, to znajduje ją bezproblemowo.
    Ostatnio edytowane przez Krzychu108 ; 09-02-2015 o 17:46

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 10
      Ostatni post / autor: 26-04-2015, 16:21
    2. [Lumia 720] Telefon traci zasięg
      Przez scoobex w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 06-09-2013, 23:41
    3. [Lumia 820] Gubienie zasięgu, brak możliwości połączenia
      Przez mxmxmxmxmx w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 25-08-2013, 13:51
    4. [Lumia 720] Duże wahania zasięgu 2G
      Przez fenoM w dziale Dyskusja ogólna
      Odpowiedzi: 22
      Ostatni post / autor: 03-06-2013, 23:41
    5. [Lumia 920] Traci zasięg
      Przez papikk133 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-03-2013, 23:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas