Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 7 z 7

Wątek: Problem z odblokowaniem telefonu

  1. #1

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)

    Problem z odblokowaniem telefonu

    Reklama:
    Cześć
    Ostatnio dopadł mnie następujacy problem.Mianowicie przy próbie zjechania paskiem powiadomień w dół przy zablokowanym fonie,ekran "zawiesza" się ok 3 cm od góry.
    Przy odblokowaniu standardowo czyli w góre na ekranie blokady i potem w dół belke powiadomień,wszystko działa normalnie.
    Co moze mu być?Lub co może pomóc
    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    ostatnio czyli o OTA?

  • #3

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)
    Ostatnio wgrałem soft bo chciałem ten nowy rom wgrać, niestety nie udało mu się,a komputer teraz mi nie chce widzieć telefonu w trybie download:/ a ten pasek od niedawna mi się tak zaczął ścinać, na początku wszystko było ok z nim.a dodam jeszcze ze mowa ściąga mi się cały czas i jakoś nie może zacząć

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    musisz nowej wersji programu użyć , jest na forum

  • #5

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)
    Używałem programu "WP8 SMD binary USB Downloader Ver. 3.47",a soft wgrałem I8750XXCMJ1_I8750OXACMJ1 i potem PFD do 8.1
    A teraz takie klocki dziwne z nim.

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,864(11,122)
    ale przed preciew wgrywałeś 8.1 po OTA?

  • #7

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)
    Przeinstalowałem system na nowo i póki co działa
    Temat do zamknięcia

  • Jeden użytkownik podziękował bmicza za ten post:

    djtonka (05-04-2015)

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 120
      Ostatni post / autor: 13-04-2017, 19:09
    2. Odpowiedzi: 0
      Ostatni post / autor: 21-04-2014, 14:28
    3. Odpowiedzi: 1
      Ostatni post / autor: 14-12-2013, 01:24
    4. Odpowiedzi: 1
      Ostatni post / autor: 30-01-2013, 17:39
    5. [Mozart] Problemy z odblokowaniem
      Przez EdekSkarpeta w dziale Wsparcie techniczne
      Odpowiedzi: 31
      Ostatni post / autor: 08-12-2012, 23:00

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas