Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: Po oficjalnej aktualizacji nie działa aparat...

  1. #1

    OFF-LINE

    Dołączył
    18.07.2014
    Posty
    5
    Telefon
    Samsung Ativ S
    Dziękuję
    18
    Podziękowano
    0(0)

    Angry Po oficjalnej aktualizacji nie działa aparat...

    Reklama:
    Witam,
    Wyciągnąłem z szafki mojego Ativa S po długim leżakowaniu, zainstalowała się jakaś aktualizacja i teraz nie ładuje się Aparat (po włączeniu od razu wywala na pulpit), ani nie można zainstalować żadnej aplikacji z marketu przeznaczonej do robienia zdjęć (błąd na screenie).
    Przypuszczam że problemem może być wersja oprogramowania układowego, czy jest możliwość żeby przywrócić starą wersję? (z 1 na końcu).
    Albo co zrobić żeby telefon zaczął normalnie działać?

    wp_ss_20150515_0001.pngwp_ss_20150515_0002.pngwp_ss_20150515_0003.png

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    Wrzuć ostatni ROM i zmień region na ATT potem dostaniesz 8.1 update1

  • #3

    OFF-LINE

    Dołączył
    18.07.2014
    Posty
    5
    Telefon
    Samsung Ativ S
    Dziękuję
    18
    Podziękowano
    0(0)
    Nie wiem czy to ma znaczenie, domyślne CSC dla tego telefonu to ATO.
    Mam wrzucić wersję z WP8.0 czy tego nowszego 8.1?
    Czy można prosić o linka do tego romu?
    Ostatnio edytowane przez 4r3k ; 15-05-2015 o 20:51

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,966(11,123)
    ostatni ROM to 8.0 GDR3 potem wymuś OTA do 8.1 a potem do Update1 na wariancie ATO

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 48
      Ostatni post / autor: 29-06-2015, 15:14
    2. nie działa aparat lumia 735
      Przez Anna Oparowicz w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 23-06-2015, 22:30
    3. Nie działający aparat
      Przez picia89 w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-03-2015, 18:07
    4. [Lumia 1020] po aktualizacji z Black do Cyan nie działa aparat i mapy
      Przez nemesis w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 16-01-2015, 18:27
    5. Nie działający aparat
      Przez ModernConcept w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 23-05-2014, 19:30

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas