Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 34

Wątek: PC przestał widzieć telefon.

  1. #11

    OFF-LINE

    Dołączył
    26.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 720
    FW
    Lumia Amber
    Operator
    orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Reklama:
    Ja niestety też mam podobny problem. Po zakupie i pierwszym podłączenie wszystko było dobrze. Przekopiowałem sobie filmiki oraz ulubione dźwięki do połączeń oraz budzika. Ostatnio jednak przy podłączeniu zauważyłem, że komputer nie widzi telefonu. Telefon normalnie zaczyna się ładować przez USB, ale komputer nie widzi go jako dodatkowego urządzenia. Wcześniej to działało. Kabel jest raczej w porządku bo jest ładowanie baterii, a inne nokie, które podłączałem działają normalnie, tzn są widoczne dla komputera. Ma ktoś pomysł dlaczego tak się dzieje?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Sprawdź menadżer urządzeń

  • #13

    OFF-LINE

    Dołączył
    26.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 720
    FW
    Lumia Amber
    Operator
    orange
    Dziękuję
    2
    Podziękowano
    0(0)
    W menedżerze urządzeń nie widzę nic co nazywałoby się jakoś podobnie do mojego telefonu. Jest jakieś nieznane urządzenie, ale nie wiem co to jest. Aktualizacje sterowników do tego nieznanego urządzenia się nie pobierają. W menu Urządzenia i drukarki była widoczna Lumia, ale nie działało więc usunąłem. Teraz poza ładowaniem nie ma żadnej akcji. Trzeba lecieć z tym do serwisu czy może warto poczekać na aktualizację Black? Gdzieś widziałem wątek, w którym ktoś pisał, że przed aktualizacją do Amber wszytko działało mu normalnie, a po aktualizacji tel jest niewidoczny dla komputera. Mam wrażenie, że u mnie jest podobnie.

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    masz w nim kartę SD? sformatuj ją na FAT32 lub exFAT

  • #15

    OFF-LINE

    Dołączył
    26.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 720
    FW
    Lumia Amber
    Operator
    orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Mam kartę SD. Formatowałem kilka razy na obydwa sposoby. Niestety nic się nie zmieniło. Dalej tylko ładuje i nic poza tym.

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    W menadżerze muszą być dwa urządzenia, tak jest reprezentowany telefon

  • #17

    OFF-LINE

    Dołączył
    26.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 720
    FW
    Lumia Amber
    Operator
    orange
    Dziękuję
    2
    Podziękowano
    0(0)
    W menedżerze urządzeń wygląda to tak Załącznik 2944
    Ostatnio edytowane przez milkem ; 29-01-2014 o 22:41

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Wrzuć raz jeszcze bo nie,ma

  • #19

    OFF-LINE

    Dołączył
    26.01.2014
    Posty
    17
    Telefon
    Nokia Lumia 720
    FW
    Lumia Amber
    Operator
    orange
    Dziękuję
    2
    Podziękowano
    0(0)
    To jest screen z menedżera urządzeń Menedżer urządzeń - screen.png

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,953(11,123)
    Zmieniałeś port/kabel?

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 720] Telefon nagle przestał działać
      Przez bartecki w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 16-03-2014, 19:18
    2. WPPT przestał działać
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 23:20
    3. Telefon przestał działać
      Przez mikilublin w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2013, 18:47
    4. Matches przestało się uruchamiać
      Przez tygrysuav w dziale Gry
      Odpowiedzi: 10
      Ostatni post / autor: 08-09-2013, 16:11
    5. [Lumia 920] Telefon przestał się włączać
      Przez insula w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 17-08-2013, 22:59

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas