Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 39

Wątek: Nie działa ładowanie :/

  1. #11

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)
    Reklama:
    Czyli baterie podłączyć w ten sposób i ją podładować a potem włożyć do fona i sprawdzić czy działa?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    Tak, dwa kable + do + i - do -.

  • #13

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)
    Cześć.Miałem baterie 4,5v i ładowałem trochę ponad 30 minut na żywca no i nic.Echo :/
    Nadal czarny ekran i zero reakcji,czyli bateria padła niby?tak nagle bez żadnego słabszego trzymania padła?Bez rozładowywania się szybciej?
    Pytanie tylko czy wymiana baterii na nową coś da,czy to faktycznie coś większego :/

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    nie, nie da. wyjmij baterię włóż kabel . pojawi się coś na ekranie?

  • #15

    OFF-LINE
    Awatar bmicza

    Dołączył
    12.07.2013
    Lokalizacja
    Goleszów
    Posty
    205
    Telefon
    ATIV S --> LUMIA 640 LTE
    Operator
    Play
    Dziękuję
    78
    Podziękowano
    8(8)
    Nic sie nie dzieje :/

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    Hmmm sprawdź rezystancję na stykach bez baterii. Więcej niż mega Ohm pomiędzy GND a plusem?

  • #17

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Hmmm sprawdź rezystancję na stykach bez baterii. Więcej niż mega Ohm pomiędzy GND a plusem?
    Sprawdzenie da odpowiedz na to, czy jest uszkodzone gniazdo usb?, u mnie to samo co u kolegi bmicza. Wkładałem drugą naładowaną baterię i nadal zero reakcji. Mam jeszcze gwarancję do stycznia ale nie mogę z niej skorzystać, jak wcześniej pisałem w innym temacie jest rysa na wyświetlaczu.

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    nie, to wykryje czy jest zwarcie a jak chcesz port sprawdzić to

  • Jeden użytkownik podziękował djtonka za ten post:

    roman1 (30-11-2014)

  • #19

    OFF-LINE

    Dołączył
    10.11.2013
    Posty
    810
    Telefon
    Samsung Ativ S, L 650 DS
    FW
    WP 8.1
    Operator
    T-mobile
    Dziękuję
    217
    Podziękowano
    140(111)
    Do elektronika to mi daleko, nie posiadam omomierza, może uda mi się sprawdzić u znajomego. Jeszcze jedno, orientujesz się, czy po odłączeniu gniazda USB od płyty głównej oczywiście z baterią telefon powinien się włączyć?, tak robiłem i też zero reakcji.
    Ostatnio edytowane przez roman1 ; 04-12-2014 o 13:45

  • #20

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,888
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,866(11,122)
    nie wiem jak w samsungu jest, nie będę zgadywał.na chłopski rozum obwodu nie przerywasz

  • Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 3
      Ostatni post / autor: 30-07-2014, 16:03
    2. Doładowanie Play
      Przez snatchorg w dziale Oddam gratis
      Odpowiedzi: 0
      Ostatni post / autor: 27-05-2014, 16:21
    3. Nie działa ładowanie
      Przez luki00769 w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 18-05-2014, 20:25
    4. Ładowanie bateriii
      Przez bertrorut w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 23-03-2014, 22:59
    5. [Lumia 920] Jak działa ładowanie indukcyjne według Nokii
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 02-10-2012, 15:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas