Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni
Wyświetlane wątki od 41 do 60 z 114

Forum: Wsparcie techniczne

  1. Przyklejony wątek Przyklejony: [Ativ S][GT-I8750] Szczegółowa budowa HW telefonu

    Rozpoczęty przez djtonka, 25-03-2014 10:32
    • Odpowiedzi: 0
    • Odsłon: 2,449
    25-03-2014, 10:32 Idź do ostatniego postu
  2. Przyklejony wątek Przyklejony: [ATIV S] Samsung ATIV S GTi-8750 Intrukcja obsługi PL/ENG

    Rozpoczęty przez djtonka, 15-12-2012 11:53
    • Odpowiedzi: 6
    • Odsłon: 3,413
    21-01-2014, 22:28 Idź do ostatniego postu
  3. Przyklejony wątek Przyklejony: [ATIV S] Sterowniki dla Windows XP, Vista, Windows 7 , 8 i 8.1

    Rozpoczęty przez djtonka, 04-06-2013 23:12
    3 Strony
    1 2 3
    • Odpowiedzi: 28
    • Odsłon: 9,307
    01-12-2013, 19:39 Idź do ostatniego postu
  1. Zamknięty: Zapisane Hasło

    Rozpoczęty przez Bialy92, 03-09-2014 16:35
    2 Strony
    1 2
    • Odpowiedzi: 13
    • Odsłon: 1,048
    17-09-2014, 22:37 Idź do ostatniego postu
  2. [ATIV S] Problem z lampą przy zdjęciach

    Rozpoczęty przez MIKUS66, 15-09-2014 08:46
    • Odpowiedzi: 5
    • Odsłon: 437
    16-09-2014, 08:35 Idź do ostatniego postu
  3. [ATIV S] Ativ s problem z restartami

    Rozpoczęty przez xkikutx, 04-09-2014 18:59
    2 Strony
    1 2
    • Odpowiedzi: 17
    • Odsłon: 900
    12-09-2014, 00:42 Idź do ostatniego postu
  4. [Samsung Ativ S]Sam się zrestartował.

    Rozpoczęty przez Natalia Jaszczyk, 05-11-2013 16:34
    3 Strony
    1 2 3
    • Odpowiedzi: 24
    • Odsłon: 3,138
    10-09-2014, 22:09 Idź do ostatniego postu
  5. [WP8.1]MMS w Play

    Rozpoczęty przez niktważny, 03-05-2014 08:19
    2 Strony
    1 2
    • Odpowiedzi: 16
    • Odsłon: 2,314
    06-09-2014, 11:33 Idź do ostatniego postu
  6. [ATIV S] Problem with custom csc

    Rozpoczęty przez blacksilver, 28-08-2014 12:00
    • Odpowiedzi: 5
    • Odsłon: 1,395
    29-08-2014, 17:03 Idź do ostatniego postu
  7. [Ativ S] Problem z ładowaniem telefonu

    Rozpoczęty przez Pyniu, 05-01-2014 14:31
    5 Strony
    1 2 3 ... 5
    • Odpowiedzi: 41
    • Odsłon: 5,689
    28-08-2014, 21:27 Idź do ostatniego postu
  8. [ATIV S] Unable to find a bootable option - telefon nie odpowiada

    Rozpoczęty przez arwenka, 10-08-2014 01:49
    3 Strony
    1 2 3
    • Odpowiedzi: 25
    • Odsłon: 2,511
    24-08-2014, 20:10 Idź do ostatniego postu
  9. Ativ S problem z ładowniem

    Rozpoczęty przez JacKacz9300, 14-04-2014 00:25
    3 Strony
    1 2 3
    • Odpowiedzi: 23
    • Odsłon: 1,039
    21-08-2014, 17:48 Idź do ostatniego postu
  10. Zamknięty: Kod zabezpieczający

    Rozpoczęty przez kocik07, 14-08-2014 16:37
    • Odpowiedzi: 1
    • Odsłon: 386
    14-08-2014, 19:43 Idź do ostatniego postu
  11. [ATIV S] Wysypujący się dialer

    Rozpoczęty przez JacKacz9300, 24-07-2014 14:37
    3 Strony
    1 2 3
    • Odpowiedzi: 20
    • Odsłon: 1,422
    26-07-2014, 08:36 Idź do ostatniego postu
  12. [ATIV S] Poważny problem z baterią

    Rozpoczęty przez michalru, 22-07-2014 11:44
    • Odpowiedzi: 1
    • Odsłon: 380
    22-07-2014, 19:08 Idź do ostatniego postu
  13. Wymiana obudowy

    Rozpoczęty przez Bilazi, 02-07-2014 13:27
    • Odpowiedzi: 1
    • Odsłon: 667
    02-07-2014, 16:14 Idź do ostatniego postu
  14. Uszkodzony czujnik ruchu?

    Rozpoczęty przez grozdek, 11-06-2014 21:01
    2 Strony
    1 2
    • Odpowiedzi: 12
    • Odsłon: 3,079
    20-06-2014, 18:20 Idź do ostatniego postu
  15. [Ativ S]Problem z połączeniami i nagrzewaniem.

    Rozpoczęty przez raweso, 24-05-2014 17:58
    2 Strony
    1 2
    • Odpowiedzi: 18
    • Odsłon: 1,594
    30-05-2014, 01:25 Idź do ostatniego postu
  16. MMS t-mobile WP 8.1 Preview

    Rozpoczęty przez net_runer, 23-05-2014 15:39
    ativ-s. mms
    • Odpowiedzi: 9
    • Odsłon: 938
    25-05-2014, 18:58 Idź do ostatniego postu
  17. Odinstalowanie i usunięcie aplikacji

    Rozpoczęty przez ncc74656, 20-05-2014 20:38
    • Odpowiedzi: 1
    • Odsłon: 425
    20-05-2014, 22:18 Idź do ostatniego postu
  18. Nie działa ładowanie

    Rozpoczęty przez luki00769, 05-05-2014 10:29
    • Odpowiedzi: 7
    • Odsłon: 1,373
    18-05-2014, 20:25 Idź do ostatniego postu
    • Odpowiedzi: 3
    • Odsłon: 739
    18-05-2014, 17:39 Idź do ostatniego postu
  19. Budzik nie dzwoni

    Rozpoczęty przez wioleta1501, 12-05-2014 16:45
    2 Strony
    1 2
    • Odpowiedzi: 12
    • Odsłon: 4,172
    17-05-2014, 18:32 Idź do ostatniego postu

Opcje wyświetlania wątków

Użyj tej opcji do ograniczenia wyświetlanych wątków tylko do tych, napisanych po określonej dacie.

Pozwala wybrać na podstawie jakich danych ma być sortowana lista wątków.

Uporządkuj wątki

Uwaga: sortując datami 'Malejąco', wyświetlone zostaną najnowsze wyniki jako pierwsze.

Legenda

Nieprzeczytane posty
Nieprzeczytane posty
Brak nowych postów
Brak nowych postów
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat z nowymi postami
Więcej niż 30 odpowiedzi lub 300 odsłon
Gorący temat nie zawierający nowych postów
Zamknięty wątek
Wątek zamknięty
Wątki zawierające Twoje wypowiedzi
Udzielałeś się w tym wątku

Uprawnienia umieszczania postów

  • Nie możesz zakładać nowych tematów
  • Nie możesz pisać wiadomości
  • Nie możesz dodawać załączników
  • Nie możesz edytować swoich postów
  •  
Kontakt
administracja[at]windowsmania.pl

Kopiowanie zawartości strony bez zezwolenia zabronione
Dołącz do nas