Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni
Pokaż wyniki od 11 do 20 z 38

Wątek: Aparat nie startuje

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,970
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,113(11,128)
    Reklama:
    To kontaktuj się z nim, nie wiem czego oczekujesz czy naprawiać samemu czy zwrot czy serwis.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,875(1,462)
    Proponuje zwrot lub serwis, samemu bez utraty gwarancji raczej nic nie zwojuje.

  • #13

    Dołączył
    10.11.2013
    Posty
    14
    Telefon
    Lumia 610, Ativ S
    Dziękuję
    4
    Podziękowano
    1
    Ja coś czuję, ze brakuje oprogramowania aparatu i kamery w telefonie. Czy jakby mi się udało zainstalować GDR3 (chyba tutaj odblokowanie interop nie jest potrzebne) to może ten aparat magicznie zaczałby działać?

  • #14

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,875(1,462)
    Wgraj po prostu rom odnowa i sprawdź, samemu nic innego nie zdziałasz. Jaką masz wersje firmware w ativ-ie.

  • #15

    OFF-LINE
    Awatar eljoel

    Dołączył
    24.10.2013
    Posty
    79
    Telefon
    Nokia Lumia 820
    FW
    WP8 Black Finland CV
    Operator
    Play
    Dziękuję
    59
    Podziękowano
    14(11)
    Próbowałeś reset przez NSU?

    Jeśli nie pomoże to pewnie wina hardware'u


    Sent from my RM-825_eu_poland_261 using Tapatalk
    Ostatnio edytowane przez eljoel ; 13-11-2013 o 22:21

  • #16

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,875(1,462)
    Cytat Zamieszczone przez eljoel Zobacz posta
    Próbowałeś reset przez NSU?

    Sent from my RM-825_eu_poland_261 using Tapatalk
    Na pewno u niego zadziała

  • #17

    OFF-LINE
    Awatar eljoel

    Dołączył
    24.10.2013
    Posty
    79
    Telefon
    Nokia Lumia 820
    FW
    WP8 Black Finland CV
    Operator
    Play
    Dziękuję
    59
    Podziękowano
    14(11)
    Sorry nie doczytałem że ativ

    Sent from my RM-825_eu_poland_261 using Tapatalk

  • #18

    Dołączył
    10.11.2013
    Posty
    14
    Telefon
    Lumia 610, Ativ S
    Dziękuję
    4
    Podziękowano
    1
    ROM standardowo z forum tutaj, tak?

  • #19

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,875(1,462)
    Jaką masz wersje?
    Wpisz ##634#, potem *#1234# w diagnosis i najlepiej zrób zrzut ekranu i wrzuć go tutaj, ułatwi to sprawę.
    Ostatnio edytowane przez marass82 ; 13-11-2013 o 22:42

  • #20

    Dołączył
    10.11.2013
    Posty
    14
    Telefon
    Lumia 610, Ativ S
    Dziękuję
    4
    Podziękowano
    1

  • Jeden użytkownik podziękował Kamil Kazimierczyk za ten post:

    marass82 (13-11-2013)

    Strona 2 z 4 PierwszyPierwszy 1234 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Foldery aparat
      Przez Qulfon w dziale Pytania i odpowiedzi
      Odpowiedzi: 17
      Ostatni post / autor: 01-04-2014, 22:04
    2. (Lumia 820) Nie działa aparat.
      Przez Kargul133 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 19-01-2014, 12:12
    3. Odpowiedzi: 74
      Ostatni post / autor: 17-09-2013, 15:08
    4. [STORE] Aparat - Dodatki v2.0.0.8 (xap)
      Przez djtonka w dziale Programy
      Odpowiedzi: 13
      Ostatni post / autor: 07-03-2013, 15:33
    5. Funkcja lupy startuje samoczynnie
      Przez rekin1977 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 18-12-2012, 22:21

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas