Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: WP7connector przestał działać

  1. #1

    OFF-LINE

    Dołączył
    24.07.2014
    Posty
    5
    Telefon
    Samsug omnia 7
    FW
    WP 7.8
    Operator
    T-Mobile
    Dziękuję
    14
    Podziękowano
    0(0)

    WP7connector przestał działać

    Reklama:
    Zainstalowałem customrom na Omnie 7 i zająłem się wgrywaniem plików xap, na początku wszystko działało ale gdy włączyłem komputer po kilku godzinach WP7connector po prostu się nie włącza. Ani sam, ani ręcznie. W procesach gdy go włączam na chwile pokazuje się proces WerFault.exe i po chwili znika. wie ktoś o co chodzi? Z góry dziękuje za odpowiedź.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    a jak odpalisz Zune też nie możesz zrobić tego samego?

  • Jeden użytkownik podziękował djtonka za ten post:

    kmalamala22 (29-07-2014)

  • #3

    OFF-LINE

    Dołączył
    24.07.2014
    Posty
    5
    Telefon
    Samsug omnia 7
    FW
    WP 7.8
    Operator
    T-Mobile
    Dziękuję
    14
    Podziękowano
    0(0)
    Dzięki, pomogło

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    zamknij Zune i odpal connector powinno załapać a masz który connector bo chyba były dwie wersje nie?

  • #5

    OFF-LINE

    Dołączył
    24.07.2014
    Posty
    5
    Telefon
    Samsug omnia 7
    FW
    WP 7.8
    Operator
    T-Mobile
    Dziękuję
    14
    Podziękowano
    0(0)
    :/ Nadal nie działa, mam wersje z tego tematu Udostepnianie internetu przez kabel USB z komputera

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    Jak nadal jak pisałeś że działa? Usuń prawym oba urządzenia dla telefonu z menadżera urządzeń i uruchom ponownie

  • #7

    OFF-LINE

    Dołączył
    24.07.2014
    Posty
    5
    Telefon
    Samsug omnia 7
    FW
    WP 7.8
    Operator
    T-Mobile
    Dziękuję
    14
    Podziękowano
    0(0)
    Chodziło mi o to, że działa sposób zrzucania plików xap na telefon z włączonym zune zamiast wp7connector, a nadal nie chcę się włączyć owy program.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    A wdcm się łączy przy tym?

  • #9

    OFF-LINE

    Dołączył
    24.07.2014
    Posty
    5
    Telefon
    Samsug omnia 7
    FW
    WP 7.8
    Operator
    T-Mobile
    Dziękuję
    14
    Podziękowano
    0(0)
    No niestety nie

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,890
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,878(11,122)
    No tak połączy się dopiero po Zune/Connector. Ja bym usunął i zainstalował Zune od nowa

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 720] Telefon nagle przestał działać
      Przez bartecki w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 16-03-2014, 19:18
    2. WPPT przestał działać
      Przez Pawelco2 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 23:20
    3. Telefon przestał działać
      Przez mikilublin w dziale Dyskusja ogólna
      Odpowiedzi: 6
      Ostatni post / autor: 13-10-2013, 18:47
    4. Aplikacje nagle przestały działać
      Przez pop8290 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 23-09-2013, 18:21
    5. [Lumia 800] Głośniki przestały działać
      Przez bolekp11 w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 26-06-2013, 23:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas