Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 10 z 15 PierwszyPierwszy ... 67891011121314 ... OstatniOstatni
Pokaż wyniki od 91 do 100 z 145

Wątek: [Lumia 710][custom ROM] WindowsMania v9

  1. #91

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    47
    Telefon
    lumia 920
    Dziękuję
    32
    Podziękowano
    12(10)
    Reklama:
    Nie wiem czy tylko ja tak mam na tym Romie bo na nim nie dochodzą mi w ogóle mmsy w plusie. Wczoraj testowałem V9, Rataplan final oraz Tecze i właśnie tylko na v9 nie przychodzą mmsy. Chyba w nim coś nie tak jest

    Sent from my NOKIA using Tapatalk

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #92

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Po takim czasie myślisz że nikt by nie wspomniał o tym. Masz zainstalowane ustawienia sieciowe i odpalałeś je? Transmisja aktywna?

  • #93

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    47
    Telefon
    lumia 920
    Dziękuję
    32
    Podziękowano
    12(10)
    Pomyślałem o tym ale może nikt nie miał karty z plusa. Oczywiście transmisja aktywna. Wczoraj testowałem 3 romy i tylko na tym mam taki problem. Kiedyś mając ten Rom kombinowałem z tymi ustawieniami sieciowymi i to nic nie dało. Wczoraj chciałem powrócić do tego Romu bo myślałem ze to moze przez siec kiedys mi nie dochodzily ale nie bo dalej to samo. Ogólnie to w tęczy mam w ustawieniach wiadomości opcje pobieraj mms automatycznie a v9 taka opcja nie widnieje. W Rataplan także takiej opcji nie ma ale mimo wszystko mmsy dochodzą. Najlepiej jakby się wypowiedział ktoś kto ma kartę z plusa i używa tego właśnie romu

    Sent from my NOKIA using Tapatalk

  • #94

    OFF-LINE

    Dołączył
    09.12.2012
    Posty
    10
    Telefon
    Nokia Lumia 625
    Dziękuję
    34
    Podziękowano
    2(2)
    Masz rację Marcin22, u mnie ten sam problem. To moim zdaniem wina ROMu. wcześniej było ok, od kiedy zainstalowałem V9 kicha. próbowałem wszystkie ustawienia i nie działają mmsy. Operator Plus.

    Ma ktoś jakiś pomysł co z tym zrobic?

  • #95

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Teraz nagle wszystkim nie działa...zamiast zgłaszać po wydaniu

  • #96

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    47
    Telefon
    lumia 920
    Dziękuję
    32
    Podziękowano
    12(10)
    A to nie jestem sam wiec wygląda na to że jednak coś Romem nie tak jeśli na innych Romach działają mmsy


    Sent from my NOKIA using Tapatalk
    Ostatnio edytowane przez Marcin22 ; 18-02-2014 o 22:59

  • #97

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    No dobrze ja czekam na czy chcecie aby wysłał do poprawy

  • #98

    OFF-LINE

    Dołączył
    15.09.2013
    Posty
    47
    Telefon
    lumia 920
    Dziękuję
    32
    Podziękowano
    12(10)
    Mógłbyś wysłać do poprawy bo chętnie bym chciał jednak korzystać z tego Romu

    Sent from my NOKIA using Tapatalk

  • #99

    OFF-LINE

    Dołączył
    08.01.2014
    Posty
    27
    Telefon
    Nokia
    Dziękuję
    20
    Podziękowano
    0(0)
    z tego co pamiętam ściągnełem aplikacje ustawienia sieciowe....ale parametry musiałem wpisywać ręcznie i wtedy działało. .....

  • #100

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,948(11,123)
    Tylko nie wiem jak by to naprawił bez karty....

  • Strona 10 z 15 PierwszyPierwszy ... 67891011121314 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 710][custom ROM] WindowsMania v8
      Przez djtonka w dziale ROMy
      Odpowiedzi: 51
      Ostatni post / autor: 03-09-2013, 22:35
    2. [Lumia 900][Custom ROM] WindowsMania v1
      Przez djtonka w dziale ROMy
      Odpowiedzi: 3
      Ostatni post / autor: 08-04-2013, 16:05
    3. Odpowiedzi: 41
      Ostatni post / autor: 16-03-2013, 14:21
    4. [Lumia 710][custom ROM] WindowsMania v4
      Przez djtonka w dziale ROMy
      Odpowiedzi: 44
      Ostatni post / autor: 12-02-2013, 22:06
    5. [Lumia 710][custom ROM] WindowsMania v3
      Przez djtonka w dziale ROMy
      Odpowiedzi: 52
      Ostatni post / autor: 20-01-2013, 14:48

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas