Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 41 do 50 z 61

Wątek: [Lumia 520][Stock ROM][Update1 aka Denim] 3058.51000.1505.0009 z PL

  1. #41

    OFF-LINE

    Dołączył
    17.05.2014
    Posty
    23
    Telefon
    Nokia Lumia 520
    Dziękuję
    45
    Podziękowano
    3(2)
    Reklama:
    Witam, czy ktoś z Was ma na tym ROMIE problemy z gpsem tzn. musi go włączać i wyłączać 2x, aby się pojawił w np. here drive ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    nie było takich problemów, zaktualizuj wszystko wpierw

  • Jeden użytkownik podziękował djtonka za ten post:

    enes19 (04-07-2015)

  • #43

    OFF-LINE

    Dołączył
    17.05.2014
    Posty
    23
    Telefon
    Nokia Lumia 520
    Dziękuję
    45
    Podziękowano
    3(2)
    Problem polega na tym że wszystko jest zaktualizowane :< i niestety nie mam już pomysłów co może powodować problemy.

  • #44

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Selftes robiłeś?
    Jeśli pomogłem, kliknij

  • Jeden użytkownik podziękował Sigma za ten post:

    enes19 (04-07-2015)

  • #45

    OFF-LINE

    Dołączył
    17.05.2014
    Posty
    23
    Telefon
    Nokia Lumia 520
    Dziękuję
    45
    Podziękowano
    3(2)
    robiłem pokazuje że wszystko w porządku :< kurczę nie wiem o co chodzi wcześniej tego nie było :<

  • #46

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    Włącz tryb samolotowy i spróbuj znów

  • #47

    OFF-LINE

    Dołączył
    11.07.2015
    Posty
    4
    Telefon
    Lumia 520
    Dziękuję
    13
    Podziękowano
    0(0)
    Witam , jestem już załamany. Kupiłem uszkodzoną Lumie 520 bo potrzebowałem płytkę włożyłem do swojego fona i pokazuje mi brak sieci , kartę SIM normalnie widzi ale nie ma zasięgu. Próbowałem zmienić softa na niższy ale też nic nie pomaga ... Ma ktoś jakieś rozwiązanie tego problemu ? Bo jak czytałem posty z 2013 roku to zero konkretnych odpowiedzi.

    --- Post Połączono 03:29 --- Poprzedni Post napisano 03:28 ---

    Witam , jestem już załamany. Kupiłem uszkodzoną Lumie 520 bo potrzebowałem płytkę włożyłem do swojego fona i pokazuje mi brak sieci , kartę SIM normalnie widzi ale nie ma zasięgu. Próbowałem zmienić softa na niższy ale też nic nie pomaga ... Ma ktoś jakieś rozwiązanie tego problemu ? Bo jak czytałem posty z 2013 roku to zero konkretnych odpowiedzi.

  • #48

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    Jakie konkrety miałbyś dostać jak nie wiesz co kupiłeś może z zalanej Lumii

  • #49

    OFF-LINE

    Dołączył
    14.09.2014
    Lokalizacja
    Północ
    Posty
    1,163
    Telefon
    L735 L520
    FW
    8.1 GDR2
    Operator
    Play
    Dziękuję
    55
    Podziękowano
    103(78)
    Nowy sposób instalacji softu jest dziwny. Instaluje nowy soft, obojętnie jaki i mi za pierwszym razem telefon się włącza normalnie a potem pulpit gaśnie i nie mogę włączyć. Flashuje drugi raz i wszystko działa. Potem za ok dwa tygodnie ten soft się przycina i znów muszę flashować i tak samo raz zadziała raz nie. Jak instalowałem aplikacją Nokii to wszystko było ok a tutaj nowy sposób zawodzi. Nie wiem o co chodzi. Komp sprawny, kabelek też i telefon.
    Czy aby na pewno ten nowy sposób flashowania działa sprawnie? Bo ja mam wątpliwości. Może partycji nie czyści i nadpisuje pliki?
    Ostatnio edytowane przez marcin19883 ; 11-07-2015 o 12:54

  • #50

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,946
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,006(11,125)
    sprawnie działa tylko jak wiesz Nokia ma swoje bibliteki w liczbie kilku plików. jak masz problemy wgraj przez NCS

  • Strona 5 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 2
      Ostatni post / autor: 24-10-2017, 22:01
    2. Odpowiedzi: 14
      Ostatni post / autor: 21-07-2016, 01:37
    3. Odpowiedzi: 23
      Ostatni post / autor: 18-05-2016, 16:34
    4. Odpowiedzi: 3
      Ostatni post / autor: 26-01-2016, 21:21
    5. Odpowiedzi: 8
      Ostatni post / autor: 16-04-2015, 22:29

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas