Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14

Wątek: [Lumia 920][Stock ROM][CYAN] 3051.50009.1424.0006 Play PL

  1. #11

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Reklama:
    Przede wszystkim to musisz mieć kartę SIM obsługującą LTE (USIM) i włączony dostęp do LTE u operatora.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    12.02.2014
    Posty
    30
    Telefon
    Lumia 920 | 830
    Dziękuję
    44
    Podziękowano
    1
    zgadza się, kartę posiadam, w abonamencie internet LTE też mam, W ustawieniach wszystko zgodnie z Obsługa Klienta - Pomoc techniczna - Konfiguracja telefonu | Play W ustawieniach transfer danych włączony, w roamingu również. Próbowałem też zmienić ręcznie operatora oraz tryb 4G. Nic to nie dało.

  • #13

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    A jesteś w zasięgu 4G BTS-ów Play?

    --- Post Połączono 14:04 --- Poprzedni Post napisano 14:03 ---

    LTE w Play działa tylko w obrębie stacji bazowych Play.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #14

    OFF-LINE

    Dołączył
    12.02.2014
    Posty
    30
    Telefon
    Lumia 920 | 830
    Dziękuję
    44
    Podziękowano
    1
    oczywiście, że tak. Jestem w centrum Warszawy. Problem w tym, że wgl nie mam połączenia z internetem. Nawet 3G.
    Problem już ustąpił, pomógł format i ręczne ustawienie serwerów APN.
    Ostatnio edytowane przez darek130295 ; 27-08-2014 o 15:34

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 125
      Ostatni post / autor: 04-11-2017, 19:16
    2. Odpowiedzi: 108
      Ostatni post / autor: 27-03-2017, 21:08
    3. Odpowiedzi: 56
      Ostatni post / autor: 06-10-2016, 17:41
    4. Odpowiedzi: 0
      Ostatni post / autor: 11-08-2014, 15:46
    5. Odpowiedzi: 10
      Ostatni post / autor: 10-08-2014, 08:51

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas