Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 9 z 25 PierwszyPierwszy ... 567891011121319 ... OstatniOstatni
Pokaż wyniki od 81 do 90 z 246

Wątek: [Lumia 920][Stock ROM][BLACK] 3051.40000.1349.0002 z PL

  1. #81

    OFF-LINE
    Awatar djdkaa

    Dołączył
    21.08.2012
    Posty
    1,056
    Telefon
    Lumia 1520
    FW
    Windows Phone 8.1
    Operator
    ORANGE
    Dziękuję
    500
    Podziękowano
    464(93)
    Reklama:
    Tak śmiało możesz pobierać aktualizacje
    Microsoft Lumia 640 LTE

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #82

    OFF-LINE

    Dołączył
    05.12.2013
    Lokalizacja
    Olsztyn
    Posty
    37
    Telefon
    L920
    Operator
    Orange
    Dziękuję
    31
    Podziękowano
    9(3)
    wczoraj wrzuciłem francuza..
    same +
    u mnie beamer działa bez problemu

  • #83

    OFF-LINE

    Dołączył
    06.08.2013
    Lokalizacja
    Łódź
    Posty
    75
    Telefon
    Lumia 930 White
    FW
    Cyan Update1
    Operator
    Plus
    Dziękuję
    16
    Podziękowano
    9(7)
    Nic nie rozumiem już, ja też mam francuza i beamer jest niedostępny, jak go pobrałeś??

    Tapnięte z 920tki

  • #84

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,397
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,478
    Podziękowano
    2,788(806)
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #85

    OFF-LINE

    Dołączył
    20.05.2013
    Posty
    48
    Telefon
    lumia
    Dziękuję
    24
    Podziękowano
    0(0)
    Nie mogę zainstalować Nokia Beamer po aktualizacji.

    Sent from my RM-821_eu_france_267 using Tapatalk

  • #86

    OFF-LINE

    Dołączył
    05.12.2013
    Lokalizacja
    Olsztyn
    Posty
    37
    Telefon
    L920
    Operator
    Orange
    Dziękuję
    31
    Podziękowano
    9(3)
    Cytat Zamieszczone przez tma72 Zobacz posta
    Nic nie rozumiem już, ja też mam francuza i beamer jest niedostępny, jak go pobrałeś??

    Tapnięte z 920tki
    ja go nie instalowałem był po wgraniu czarnego

  • #87

    OFF-LINE

    Dołączył
    06.08.2013
    Lokalizacja
    Łódź
    Posty
    75
    Telefon
    Lumia 930 White
    FW
    Cyan Update1
    Operator
    Plus
    Dziękuję
    16
    Podziękowano
    9(7)
    Cytat Zamieszczone przez darekgra Zobacz posta
    ja go nie instalowałem był po wgraniu czarnego



    Tym bardziej już nic nie kumam, u mnie nie było... :|





    Tapnięte z 920tki

  • #88

    OFF-LINE

    Dołączył
    09.03.2013
    Lokalizacja
    Ślōnsk
    Posty
    129
    Telefon
    L1520, L950XL SS
    FW
    WP10 RS1
    Operator
    PLUS
    Dziękuję
    143
    Podziękowano
    21(18)
    Cytat Zamieszczone przez darekgra Zobacz posta
    ja go nie instalowałem był po wgraniu czarnego
    Czy Ty czasem nie piszesz o PHOTO BEAMER?
    Ja też wgrałem czarnucha i nie było Nokia Beamer, a była właśnie ta starsza aplikacja.

  • #89

    OFF-LINE

    Dołączył
    20.05.2013
    Posty
    48
    Telefon
    lumia
    Dziękuję
    24
    Podziękowano
    0(0)
    Ja wlasnie mam Photobeamer, a Nokia Beamer nie mogę pobrać z Windows Store.

    Sent from my RM-821_eu_france_267 using Tapatalk

  • #90

    OFF-LINE

    Dołączył
    10.08.2013
    Lokalizacja
    Wrocław
    Posty
    41
    Telefon
    Nokia Lumia 930
    FW
    PfD Denim
    Operator
    Plus
    Dziękuję
    72
    Podziękowano
    3(3)
    Wgrałem Black France i generalnie wszystko działa. Problem się pojawił gdy chciałem wgrać aplikację XAP, która to działała na Amber. W przypadku WP Power Tools i Application Deployment wyskakuje taki błąd: Connection Error 0x89740005. Resetowanie kompa i telefonu nic nie daje. Czy to ma związek z aktualizacją OS? Konto developerskie i odblokowanie na XAP powinno być przypisane do słuchawki czy jest inaczej?

  • Strona 9 z 25 PierwszyPierwszy ... 567891011121319 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 111
      Ostatni post / autor: 06-08-2014, 17:53
    2. Odpowiedzi: 16
      Ostatni post / autor: 07-04-2014, 11:02
    3. Odpowiedzi: 18
      Ostatni post / autor: 22-03-2014, 15:21
    4. Odpowiedzi: 15
      Ostatni post / autor: 09-03-2014, 16:07
    5. Odpowiedzi: 54
      Ostatni post / autor: 15-02-2014, 13:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas