Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni
Pokaż wyniki od 21 do 30 z 70

Wątek: [Lumia 820][stock ROM] SWAP 1232.5951.1249 z PL czyli wariant dziewiczy

  1. #21

    OFF-LINE
    Awatar nismo

    Dołączył
    22.08.2012
    Posty
    1
    Dziękuję
    278
    Podziękowano
    132(116)
    Reklama:
    Najczęściej telefon mi padał po podłączeniu pod ładowarkę na całą noc. Jutro rano dam znać czy na nowym oprogramowaniu dał radę.
    Pozdrawiam,
    nismo

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    36h bez zająknięcia

  • #23

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Wrocław
    Posty
    49
    Telefon
    Lumia 920
    FW
    WP 8.1
    Operator
    T-Mobile
    Dziękuję
    39
    Podziękowano
    5(5)
    Hmmm... zastanawiam sie co to są te zająknięcia. Osobiście nie doznałem takich na 1242 CV PL, 1249 PL T-Mobile, 1249 CV PL. zero przycięć, restartów, a użytkowanie bardzo intensywne, bo baterię często zjadam w 7h.... bo co tu robić na L4
    Sent from my L820 using Board Express

  • #24

    OFF-LINE
    Awatar nismo

    Dołączył
    22.08.2012
    Posty
    1
    Dziękuję
    278
    Podziękowano
    132(116)
    Niestety telefon w nocy zawiesił się.
    Pozdrawiam,
    nismo

  • #25

    OFF-LINE

    Dołączył
    28.12.2012
    Lokalizacja
    Wrocław
    Posty
    49
    Telefon
    Lumia 920
    FW
    WP 8.1
    Operator
    T-Mobile
    Dziękuję
    39
    Podziękowano
    5(5)
    Ale że niby tak całkowicie zdechł? Ja przez 3msc użytkowania nie miałem takiego przypadku. Coś mi się wydaje że tu bardziej hardware jest winny.
    Sent from my L820 using Board Express

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Buuuu, więc soft zrąbany od korzenia. U mnie cisza.

  • #27
    Budniu
    Gość
    Ja też się odezwę, stało mi się coś podobnego dwa razy, zaraz po wgraniu FV czyli jakieś 1,5 miecha temu i od tamtej pory cisza (zakładam, że za szybko po wgraniu chciałem coś naklikać). Obstawiam na wadę Waszych telefonów.

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,971
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,950
    Podziękowano
    222,119(11,128)
    Czyli jednak miałeś.

  • #29
    Budniu
    Gość
    Nie zupełnie to co Wy (tak mi się zdaje). U mnie to wyglądało tak, że bezpośrednio po flash-u, kiedy telefon wstał, coś przez chwilę robiłem innego w związku z czym ekran zgasł i się zablokował. Kiedy nacisnąłem power, ekran był nadal czarny, jednak przyciski pod ekranem się podświetlały. Po przesunięciu palcem po ekranie do góry tak jakbym go odblokowywał, z głośnika usłyszałem dźwięk odblokowania jednak ekran cały czas był czarny. Nacisnąłem power na ok 3 sek i przesunąłem palcem po czarnym ekranie do dołu - telefon się wyłączył (tak zakładam, bo po ponownym naciśnięciu przycisku power, uruchomił się jakby nigdy, nic się nie działo - wpisałem PIN i więcej takich przypadków nie miałem). Zdarzyła mi się taka historia dwa razy, raz po wgraniu FV GB dla UK i raz po wgraniu FW Orange. Nigdy więcej nie zawiesił się, ani nie restartował samoczynnie.

  • #30
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,627(166)
    djTonka nie miałeś takich anomalii może na innych modelach?

    Ja takie anomalia miałem czasem na swojej Lumii. Identycznie to wyglądało jak opisał Budniu.
    Wyjąłem baterię i włożyłem i było wszystko okey. Wygadało to tak, jakby system nie zaskoczył.
    Wiem, że nie jest to temat w dziale..ale ciekawostka...
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • Strona 3 z 7 PierwszyPierwszy 1234567 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 24
      Ostatni post / autor: 20-02-2016, 21:55
    2. Odpowiedzi: 4
      Ostatni post / autor: 06-02-2013, 23:52
    3. Odpowiedzi: 112
      Ostatni post / autor: 17-01-2013, 22:21
    4. Odpowiedzi: 22
      Ostatni post / autor: 16-01-2013, 17:04

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas