Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 12 PierwszyPierwszy 1234567 ... OstatniOstatni
Pokaż wyniki od 21 do 30 z 120

Wątek: [Lumia 820][stock ROM][GDR2] 1232.5957.1308.x z PL

  1. #21
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Reklama:
    to windows phone 9 będzie miał lekko 2.5 GB
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22
    Budniu
    Gość
    Taaaaa, ale opcje pamięci mam dalej te same, OCB ?

    --- Post Połączono 22:24 --- Poprzedni Post napisano 22:23 ---

    UPD ok przez QR code

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,995(11,125)
    coś dziś chyba jarałeś

  • #24
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    też go nie poznaje...
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #25
    Budniu
    Gość
    Nic nie jarałem, ale zaktualizowałeś pierwszy post o ten wpis, którego wcześniej nie widziałem. Spoko, przywracam kopię BTW przywraca zakładki ulubionych, a hasła do sieci WiFi nie przywrócił.

  • #26

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,935
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,995(11,125)
    Cytat Zamieszczone przez Budniu Zobacz posta
    ..... a hasła do sieci WiFi nie przywrócił.
    Zawsze tak trzeba:
    Po przywróceniu danych z kopii zapasowej należy ponownie skonfigurować połączenia Wi-Fi.

  • #27
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Ale mi NCS błędami sypał.
    Aż się udało po XX prób wgrać ten soft.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #28

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Masz to czyszczenie "Inne"?
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • #29
    Neo

    OFF-LINE
    Awatar Neo

    Dołączył
    28.01.2013
    Posty
    1,794
    Telefon
    L 820/LG X4 HD/ Ace 2
    FW
    WP 8/ JB/JB
    Operator
    2x"+"
    Dziękuję
    232
    Podziękowano
    2,626(166)
    Ja jeszcze nie zaktualizowałem aplikacji przez QR
    Ale mam w odtwarzaczu ustawienia audio. A tego nie było.W ustawieniach też jest audio.
    LG Optimus 4x HD os. 4.1.2 JB
    LG Swift L9 os. 4.1.2 JB
    Samsung Galaxy Ace 2 os. 2.3.6 G

  • #30

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    W ustawieniach miałm to od dawna. ale wydaje mi się że w odtwarzaczu też to było bo zmieniałem tam korekcje i dolby,
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Strona 3 z 12 PierwszyPierwszy 1234567 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 33
      Ostatni post / autor: 11-05-2017, 12:17
    2. Odpowiedzi: 213
      Ostatni post / autor: 21-10-2016, 10:03
    3. Odpowiedzi: 52
      Ostatni post / autor: 02-09-2013, 07:27
    4. Odpowiedzi: 31
      Ostatni post / autor: 12-04-2013, 13:51
    5. Odpowiedzi: 10
      Ostatni post / autor: 11-04-2013, 07:29

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas