Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 41 do 50 z 58

Wątek: [Lumia 820][Stock ROM][BLACK] 3051.40000.1347.1003 CV PL

  1. #41

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Reklama:
    Próbowałeś [Lumia 820] Nowe zalecenia Nokii w przypadku problemów z baterią? Może warto sprawdzić czy nie pomoże

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE
    Awatar Bushidoadas

    Dołączył
    29.05.2013
    Lokalizacja
    Rybnik
    Posty
    130
    Telefon
    Lumia 830
    Operator
    PLAY
    Dziękuję
    36
    Podziękowano
    47(28)
    co to za aktualizacja , która właśnie mi się instaluje ??

    wp_ss_20140326_0001.png
    Ostatnio edytowane przez Bushidoadas ; 26-03-2014 o 10:09

  • #43

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    znaczy to ju po czy przed? Instalowałeś Preview?

  • #44

    OFF-LINE
    Awatar Bushidoadas

    Dołączył
    29.05.2013
    Lokalizacja
    Rybnik
    Posty
    130
    Telefon
    Lumia 830
    Operator
    PLAY
    Dziękuję
    36
    Podziękowano
    47(28)
    Cytat Zamieszczone przez djtonka Zobacz posta
    znaczy to ju po czy przed? Instalowałeś Preview?
    to już po.Tak , instalowałem.

  • #45

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    więc to jest powodem , oczywiście niczego nie zyskałeś a to z racji że wersja OS telefonu była niższa od wersji Preview

  • #46

    OFF-LINE

    Dołączył
    16.09.2013
    Posty
    47
    Telefon
    Lumia 640 LTE
    FW
    Windows 10 Mobile
    Operator
    Play
    Dziękuję
    67
    Podziękowano
    2(2)
    Ktoś wie może dlaczego w tym romie z ustawień sieci znikneło 4G, wczesniej miałem jakiś niebrandowany CV GB i było 4g natomiast przy tym CV PL sa tylko 2G i 3G?

  • #47

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Jesteś poza zasięgiem sieci 4G. W tym romie 4G działa na pewno, ale opcja jest widoczna jedynie gdy jesteś w zasięgu.
    Jeśli pomogłem, kliknij

  • #48

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    serio znika z menu ustawień?

  • #49

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Serio Musisz mieć w zasięgu przynajmniej jedną sieć 4G. Inaczej w ustawieniach jest tylko wybór 2G/3G Też byłem zdziwiony
    Jeśli pomogłem, kliknij

  • Jeden użytkownik podziękował Sigma za ten post:

    djtonka (26-06-2014)

  • #50

    OFF-LINE
    Moderator Globalny Awatar Potok666

    Dołączył
    17.11.2012
    Posty
    7,398
    Telefon
    Lumia 920|640|625
    FW
    10586.456 | 14375
    Operator
    Play
    Dziękuję
    2,479
    Podziękowano
    2,788(806)
    Cytat Zamieszczone przez Sigma Zobacz posta
    Serio Musisz mieć w zasięgu przynajmniej jedną sieć 4G. Inaczej w ustawieniach jest tylko wybór 2G/3G Też byłem zdziwiony
    To od kiedy takie cuda? Ja LTE nigdy na oczy nie widziałem i długo pewnie nie zobacze ale mam w ustawieniach 4G (L920)
    >>Mój kanał na youtube<<|>>Mój fotoblog<<CPU: Intel Core i5 4690K 3500/3900MHzCOOLING: SilentiumPC Fera 2 HE1224GPU: Zotac GeForce GTX 980 AMP! Extreme Edition 1393MHz/1800MHz @ 1500MHz/1950MHzMOBO: ASRock Z97M PRO4 RAM:G.Skill TridentX DDR3 2x4GB 2400MHz CL10SSD: Crucial M500 120GBHDD: Western Digital Caviar BlueSND: DAC uNOSTROMO Black PSU: Corsair Builder Series CX 600W 80+ Bronze
    Samsung Galaxy S7 edge

  • Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 1
      Ostatni post / autor: 19-06-2017, 13:04
    2. Odpowiedzi: 34
      Ostatni post / autor: 10-08-2014, 18:42
    3. Odpowiedzi: 4
      Ostatni post / autor: 30-01-2014, 20:18
    4. Odpowiedzi: 0
      Ostatni post / autor: 27-01-2014, 11:14
    5. Odpowiedzi: 66
      Ostatni post / autor: 24-01-2014, 22:37

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas