Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni
Pokaż wyniki od 31 do 40 z 44

Wątek: [Lumia 820][Stock ROM][Amber] 3047.0000.1328.3007 T-mobile PL

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    Reklama:
    Śmiga znaczy że masz do wyboru 4G w ustawieniach>? a jaki masz znaczek przy ikonie zasięgu?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,790(608)
    Na sofcie CV w ustawieniach 4G, przy zasięgu L Na sofcie brandowanym dla t-mobile w ustawieniach 3g, przy zasięgu 3g/H+

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    Może jeszcze nie byli gotowi aby się podpisać własnym softem

  • #34

    OFF-LINE

    Dołączył
    15.11.2013
    Posty
    49
    Telefon
    Lumia 820
    Dziękuję
    20
    Podziękowano
    7(3)
    Cytat Zamieszczone przez Sigma Zobacz posta
    Na sofcie CV w ustawieniach 4G, przy zasięgu L Na sofcie brandowanym dla t-mobile w ustawieniach 3g, przy zasięgu 3g/H+
    mam ten sam przypadek co ty, jednak u mnie po zmianie ROMu z t-mobile (3047.0000.1328.3007) na CV (3047.0000.1328.3002) nie dziala LTE.
    Wybralem najwieksza predkosc polaczenia na 4G, wlaczylem usluge LTE w plusie i ustawilem APN tak jak na stronie plusa, na infolini potwierdzili ze karta SIM ktora mam tez dziala z LTE
    APN Plus
    i nadal nic.

    4.png i 5.png

    A mieszkam w warszawie i wiem ze w tym miejscu jest zasieg LTE bo moj znajomy lapal bez problemu na swoim Samsungu Galaxy S4.
    nie wiem w czym moze byc problem.

    Czy musze jednak zainstalowac branding PLUSa ?
    Czy moze sa nokie z T-Mobile ktore nie maja modemu LTE wbudowanego ?

    Probowalem cos odczytac rowniez z Netmonitora i wyniki umiescilem w tym watku: [Lumia 820] Netmonitor

    Z gory dziekuje za pomoc
    Ostatnio edytowane przez castortray ; 18-11-2013 o 16:05

  • #35

    OFF-LINE
      Awatar marass82

    Dołączył
    27.09.2012
    Posty
    6,232
    Telefon
    L820/O7/AtivS
    Dziękuję
    1,018
    Podziękowano
    52,872(1,462)
    Dziwne, bo pokazuje Ci dostępne pasmo 4G.

  • #36

    OFF-LINE

    Dołączył
    15.11.2013
    Posty
    49
    Telefon
    Lumia 820
    Dziękuję
    20
    Podziękowano
    7(3)
    Cytat Zamieszczone przez marass82 Zobacz posta
    Dziwne, bo pokazuje Ci dostępne pasmo 4G.
    no wlasnie, dlatego juz mi brak pomyslow co moze byc nie tak, dzisiaj nawet specjalnie jezdzilem po centrum warszawy zeby zobaczyc czy pokaze sie literka L ale nic z tego

  • #37

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,956
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,076(11,127)
    W tedy przydaje się netmonitor, można śledzić z czego korzysta i z jaką siła ale niestety kody już nie działają normalnie i trzeba kombinować

  • #38

    OFF-LINE

    Dołączył
    15.11.2013
    Posty
    49
    Telefon
    Lumia 820
    Dziękuję
    20
    Podziękowano
    7(3)
    Cytat Zamieszczone przez djtonka Zobacz posta
    W tedy przydaje się netmonitor, można śledzić z czego korzysta i z jaką siła ale niestety kody już nie działają normalnie i trzeba kombinować
    z netmonitorem tez probowalem, wszystko wlacznie ze screenami opisalem tutaj: [Lumia 820] Netmonitor

  • Jeden użytkownik podziękował castortray za ten post:


  • #39

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,790(608)
    Masz zainstalowaną aplikację Punkt Dostępu od Nokii? Ja u siebie nie zmieniałem ręcznie APN, lecz skorzystałem z ustawień automatycznych (z apki od Nokii) i LTE śmigało, że aż miło

  • #40

    OFF-LINE

    Dołączył
    15.11.2013
    Posty
    49
    Telefon
    Lumia 820
    Dziękuję
    20
    Podziękowano
    7(3)
    Cytat Zamieszczone przez Sigma Zobacz posta
    Masz zainstalowaną aplikację Punkt Dostępu od Nokii? Ja u siebie nie zmieniałem ręcznie APN, lecz skorzystałem z ustawień automatycznych (z apki od Nokii) i LTE śmigało, że aż miło

    mam zainstalowny Punk Dostepu, ponizej ustawienia:

    1.jpgwp_ss_20131118_0004.jpgwp_ss_20131118_0005.jpg

    W nim nie zmienialem nic, jednak gdy nie dzialalo stworzylem nowy dla testow taki sam jedynie zmienilem uwierzytelnienie na PAP, mimo to nadal nie dziala

    a w plusie (plus online https://ssl.plusgsm.pl/ebok-web/) mam wlaczona usluge LTE

    plus uslugi.png
    Ostatnio edytowane przez castortray ; 18-11-2013 o 19:37

  • Strona 4 z 5 PierwszyPierwszy 12345 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 21
      Ostatni post / autor: 19-06-2017, 20:44
    2. Odpowiedzi: 39
      Ostatni post / autor: 26-01-2014, 02:32
    3. Odpowiedzi: 15
      Ostatni post / autor: 23-12-2013, 00:36
    4. Odpowiedzi: 235
      Ostatni post / autor: 07-12-2013, 23:27
    5. Odpowiedzi: 16
      Ostatni post / autor: 26-10-2013, 19:15

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas