Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 10 PierwszyPierwszy 123456 ... OstatniOstatni
Pokaż wyniki od 11 do 20 z 96

Wątek: [Titan][custom ROM] Dynamics7 v2.0 - WP7.8 - 8858 - NEW! HOT!

  1. #11
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Reklama:
    Kurcze myslałem że i 7.8 bedzie to miało

    --- Post Połączono 17:33 --- Poprzedni Post napisano 17:31 ---

    Budniu a wiesz może kiedy pojawi się port wp8 na titana?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12
    Budniu
    Gość
    To wie tylko Cotulla i DFT, choć sądzę, że też do końca pewni nie są. Póki co uruchomili WP8 na HD2 tzn. udało im się odpalić jakieś 20% funkcjonalności, ale nie najważniejsze tematy jak WiFi czy 3G tego nie umieją póki co ruszyć.

  • #13
    Mac

    OFF-LINE

    Dołączył
    20.09.2012
    Posty
    611
    Telefon
    Lumia 950 XL
    FW
    Windows 10 Mobile
    Operator
    Orange
    Dziękuję
    84
    Podziękowano
    25(25)
    Dobrze by było gdyby w końcu dali rade.Widocznie WP8 posiada bardzo zmienione jądro systemu w stosunku do 7.5 dlatego tak ciężko to przeportować. Dzieki za info

  • #14

    OFF-LINE
    Awatar freebo

    Dołączył
    28.12.2012
    Lokalizacja
    Rzeszów
    Posty
    50
    Telefon
    HTC TITAN -> ATIV S
    FW
    8
    Operator
    Plus
    Dziękuję
    55
    Podziękowano
    1
    Witam
    Po instalacji tego ROMU ZUNE przestał wykrywać mój telefon. Próbowałem resetować tel. ale nic to nie dało. Kabel USB jest na pewno dobry bo przez niego wgrywałem ROM. Pomoże ktoś??/

  • #15

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Wyłączy USB wideo.

  • #16

    OFF-LINE
    Awatar freebo

    Dołączył
    28.12.2012
    Lokalizacja
    Rzeszów
    Posty
    50
    Telefon
    HTC TITAN -> ATIV S
    FW
    8
    Operator
    Plus
    Dziękuję
    55
    Podziękowano
    1
    nie miałem tego włączone. Gdy teraz to włączyłem tel się zrestartował i chodzi dużo wolniej przewijanie lekko przycina (nie jest płynne) jak to teraz wyłączyć bo gdy próbuje telefon się resetuje ale dalej ma kiepską płynność.

  • #17

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Dziwne bardzo, więc możesz potwierdzić że masz wyłączone wideo USB?

  • #18

    OFF-LINE
    Awatar freebo

    Dołączył
    28.12.2012
    Lokalizacja
    Rzeszów
    Posty
    50
    Telefon
    HTC TITAN -> ATIV S
    FW
    8
    Operator
    Plus
    Dziękuję
    55
    Podziękowano
    1
    Gdy włączam ta aplikacje w tle mam loading i wyskakuje alert Current USB profile is set to default ; Enable USB video OUT ? This will reboot the phone. po chwili gdy nic nie robie wraca do listy aplikacji . A alert jest taki sam nawet jak bym dał tak i zresetował urządzenie. Teraz najgorsze jest ta płynność (nie tnie ale widać ze nie jest to to samo co było)

  • #19

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,958
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,082(11,127)
    Enable znaczy że masz wyłączone. Bones by zalecił wgranie raz jeszcze.

  • #20

    OFF-LINE
    Awatar freebo

    Dołączył
    28.12.2012
    Lokalizacja
    Rzeszów
    Posty
    50
    Telefon
    HTC TITAN -> ATIV S
    FW
    8
    Operator
    Plus
    Dziękuję
    55
    Podziękowano
    1
    wgrywam teraz inny i zobaczę jak nie to wrócę do tango i poczekam na oficjalną aktualizację.




    Na innym romie to samo więc zainstalowałem zwykłe tango SPL 4.6 i dalej nic co to może być ???? menadżer urządzeń pokazuje że nie może rozpoznać urządzenie . Sprawdzałem na 2 komputerach i jest to samo

    Dodam, że gdy włączę go z wciśniętym przyciskiem do ściszania pojawia się obrazek kabLA USB i komputera (taki jak przy aktualizacji) po czym ZUNE STARTUJE by wywalić taki błąd c101002e . Wystąpił błąd uniemożliwiający przywrócenie poprzedniej wersji telefonu . o co w tym wszystkim chodzi ?
    Ostatnio edytowane przez freebo ; 29-12-2012 o 23:45

  • Strona 2 z 10 PierwszyPierwszy 123456 ... OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 138
      Ostatni post / autor: 29-08-2015, 13:16
    2. Odpowiedzi: 0
      Ostatni post / autor: 15-05-2013, 10:31
    3. Odpowiedzi: 0
      Ostatni post / autor: 26-02-2013, 19:50
    4. Odpowiedzi: 0
      Ostatni post / autor: 05-12-2012, 08:31

    Tagi dla tego wątku

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas