Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22

Wątek: Zwieszanie się edge. [lumia 735]

  1. #1

    OFF-LINE

    Dołączył
    05.12.2014
    Posty
    65
    Telefon
    lumia 735
    Dziękuję
    4
    Podziękowano
    0(0)

    Zwieszanie się edge. [lumia 735]

    Reklama:
    Witam.
    Mam lumie 735 z wp10 (10.0.10586.338) z wp insidera (Release Preview). Problem pojawia się podczas przeglądania stron internetowych, najczęściej podczas przesuwania strony albo sama poprostu pod wpływem ładowania się, nagle się zwiesza zaczyna "skakać", okno robi się białe, po odświeżeniu chwilę jest dobrze, ale tylko chwilę.
    Ta sama sytuacja dzieje się na tej samej lumii mojej dziewczyny z tym samym systemem.
    No i jeszcze nie działa mi niestety aplikacja "sport" po paru sekundach po prostu się wyłącza.

    Da się coś z tym zrobić by działało normalnie ? bo niestety przeglądanie stron w ten sposób właściwie jest nie możliwe, często ograniczam sie do czytania tylko początku artykułu, bo dalej jestem zmuszony wyłączyć przeglądarkę, a później już nie mam cierpliwości kolejny raz próbować ją otworzyć..

    pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,941(11,123)
    a co możesz, tylko wgrać Denim i próbować ponownie i upewnić się że masz dobrą kartę SD

  • #3

    OFF-LINE

    Dołączył
    05.12.2014
    Posty
    65
    Telefon
    lumia 735
    Dziękuję
    4
    Podziękowano
    0(0)
    Kartę SD mam w miarę dobrą kingstona class 10 UHS-1.
    wgrać denim - czyli ?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,941(11,123)
    czyli podepnij pod WDRT i niech ci zainstaluje 8.1

  • #5

    OFF-LINE
    Moderator Globalny

    Dołączył
    17.04.2014
    Posty
    2,484
    Telefon
    L950XL/L735/L730
    FW
    RS3,AU,Denim
    Operator
    optymalny
    Dziękuję
    325
    Podziękowano
    298(262)
    Mi, co prawda po aktualizacji do 318(znaczy oficjalnej), Edge muliła strasznie, powoli wczytywała strony, pasek postępu dochodził prawie do końca i potem długo stał w miejscu. Po czym, albo wczytał albo nie znalazł strony. Tyle że, po aktualizacji miałem bug Googla zamiast Binga pod lupą, który wczytywał Search Terms. U mnie wystarczył reset. Zaoszczędziłem czas.

  • #6

    OFF-LINE

    Dołączył
    05.12.2014
    Posty
    65
    Telefon
    lumia 735
    Dziękuję
    4
    Podziękowano
    0(0)
    kurcze to właśnie wróciłem do 8.1.. i też mam/miałem ten błąd z google

  • #7

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,941(11,123)
    To wgrywaj i instaluj ponownie

  • #8

    OFF-LINE

    Dołączył
    05.12.2014
    Posty
    65
    Telefon
    lumia 735
    Dziękuję
    4
    Podziękowano
    0(0)
    zainstalowałem ponownie wp10 z insidera (Release Preview) i rano przez 2 godziny wszystko działało jak dojechałem do pracy karta sim przestała działać.. wyciągałem ją kilka razy restartowałem telefon i tak dalej ale nic to nie daje? poleci ktoś szybko jak coś zrobić? mam wp10 w kompilacji 10586.107 a wiem, że jest nowsza.. jak mogę ją zaktualizować ?(telefon nie wykrywa aktualizacji sam z siebie)

  • #9

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,926
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,941(11,123)
    to masz problem sprzętowy, sprawdź na innej SIM

  • #10

    OFF-LINE

    Dołączył
    05.12.2014
    Posty
    65
    Telefon
    lumia 735
    Dziękuję
    4
    Podziękowano
    0(0)
    na tę chwilę nie mam skąd wziąć innej karty sim, ale jak to problem sprzetowy skoro telefon mam półtora roku cały czas czytał kartę sim, wp10 miałem kilka miesięcy i cały czas czytał kartę sim a teraz po reinstalacji systemu problem sprzętowy ? (karta sim nie była wyciągana od daaawna)

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1520] Nokia Lumia 1520 vs Kruger&Matz edge 1082
      Przez blim w dziale Dyskusja ogólna
      Odpowiedzi: 2
      Ostatni post / autor: 01-11-2015, 11:46
    2. Edge czcionka
      Przez Vinclond w dziale Pytania i odpowiedzi
      Odpowiedzi: 19
      Ostatni post / autor: 06-09-2015, 12:07
    3. Odpowiedzi: 18
      Ostatni post / autor: 04-07-2015, 10:31
    4. Zwieszanie się i restartowanie telefonu
      Przez Wołek w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 04-06-2015, 16:09

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas