Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 41 do 50 z 51

Wątek: Zębatki, smutna buzia

  1. #41

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Reklama:
    Weź sterowniki od 640.z forum tam jest ten dla deskryptora

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #42

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    No zainstalowałem ale nie wiem czy dobre mimo to cały czas Nieznane urządzenie USB (żądanie deskryptora urządzenia nie powiodło się)

    --- Post Połączono 19:53 --- Poprzedni Post napisano 19:42 ---

    a które konkretnie dla tego deskryptora?

    --- Post Połączono 20:11 --- Poprzedni Post napisano 19:42 ---

    File: \??\USB#VID_13D3&PID_5130#5&3a95b502&0&2#{a5dcbf10-6530-11d2-901f-00c04fb951ed}
    Driver key name: {36fc9e60-c465-11cf-8056-444553540000}\0009
    Device instance ID: USB\VID_13D3&PID_5130\5&3A95B502&0&2
    Device hardware ID: USB\VID_13D3&PID_5130&REV_1211
    Device service: usbccgp
    Device friendly name:
    Device location: Port_#0002.Hub_#0004
    Device physical object name: \Device\USBPDO-8
    Device descriptor
    USB: 0x0200
    Device class: 0xEF
    Device subclass: 0x02
    Device protocol: 0x01
    Max packet size: 0x40 (64)
    Vendor: 0x13D3 (IMC Networks)
    Product ID: 0x5130
    Device ID: 0x1211
    Manufacturer: 0x02 (IMC Networks)
    Product ID: 0x01
    Serial number ID: 0x00
    Number of configurations: 1
    Connection status: Device connected
    Current config value: 0x01
    Device bus speed: High (USB 2.0, 480 Mbit/s)
    Device address: 0x01
    Open pipes: 1
    Pipe information
    Endpoint address: 0x83, Input
    Transfer type: Interrupt
    Max packet size: 0x0010 (16)
    Interval: 0x06 (6)

  • #43

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    hmm na innym kompie musisz spróbować jak nie masz innego WP

  • #44

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    probowalem to samo. telefon z androidem widzi za to bez problemu

  • #45

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    da la dektryptora jest ten winusb.sys, wczoraj osiągnąłem to samo u siebie u musiałem podpiąć innego WP

  • #46

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    trza wykombinować na chwile jakiegos

  • #47

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    A NCS próbowałeś na trupa?

  • #48

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    ten sam problem w ncs

  • #49

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,905
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,903(11,122)
    Kontaktuj się z cvxcvx za małą opłatą zrobi ci zdalnie

  • #50

    OFF-LINE

    Dołączył
    12.10.2015
    Posty
    1
    Telefon
    Nokia Lumia 635
    Dziękuję
    8
    Podziękowano
    0(0)
    Witam mam problem z lumią 635.. problem polega na tym, że kiedy odbywa się hard reset to dochodzi tak do 1/4 i wyskakuje smutna buźka na czarnym tle. Po tym lumia wyłącza się i włącza od nowa powtarzając tą samą czynność. Nic z tym nie mogę zrobić ;/ można uzyskać jakąś podpowiedź co z tym zrobić ? ;c Pozdrawiam

  • Strona 5 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1320] Lumia 1320 | Insider Preview | Czarny Ekran i Smutna Buzia
      Przez DiMoPolska w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 27-06-2015, 10:10
    2. Niebieskie tło z smutna minka Nokia Lumia 520
      Przez Jankes Patryk Jankowski w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 16-05-2015, 23:51
    3. [HTC 8S] Kręcące się zębatki
      Przez Nyanad w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 12-10-2014, 14:42
    4. [Lumia 520] Niebieskie tło i smutna buzka
      Przez Venov w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-09-2014, 17:27
    5. Zębatki, zębatki, zębatki...
      Przez Andrzej.K w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 16-08-2014, 23:11

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas