Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 31 do 40 z 51

Wątek: Zębatki, smutna buzia

  1. #31

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,087(11,127)
    Reklama:
    to jak V+ działa to rób według nowego poradnika

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #32

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    Microsoft Windows [Version 10.0.10162]
    (c) 2015 Microsoft Corporation. Wszelkie prawa zastrzeżone.

    C:\WINDOWS\system32>cd C:\Program Files (x86)\Microsoft Care Suite\Windows Phone Recovery Tool

    C:\Program Files (x86)\Microsoft Care Suite\Windows Phone Recovery Tool>
    C:\Program Files (x86)\Microsoft Care Suite\Windows Phone Recovery Tool>thor2 -mode uefiflash -ffufile "C:\ProgramData\Microsoft\Packages\Products\rm-974\RM974_02040.00019.15235.28005_RETAIL_prod_sign ed_1091_026913_PLA-PL.ffu"
    THOR2 1.8.2.17
    Built for Windows @ 12:29:55 Apr 27 2015
    Thor2 is running on Windows of version 6.2
    thor2 -mode uefiflash -ffufile C:\ProgramData\Microsoft\Packages\Products\rm-974\RM974_02040.00019.15235.28005_RETAIL_prod_sign ed_1091_026913_PLA-PL.ffu
    Process started Tue Jul 28 21:58:41 2015
    Logging to file C:\Users\KPPK\AppData\Local\Temp\thor2_win_2015072 8215841_ThreadId-5232.log
    Debugging enabled for uefiflash

    Initiating FFU flash operation
    WinUSB in use.
    Operation took about 1 minute, 0 seconds.

    THOR2_ERROR_NO_DEVICE_WITHIN_TIMEOUT

    THOR2 1.8.2.17 exited with error code 84003 (0x14823)

    C:\Program Files (x86)\Microsoft Care Suite\Windows Phone Recovery Tool>

    --- Post Połączono 22:10 --- Poprzedni Post napisano 22:01 ---

    Może uwalony port usb ? bo nie mam już pomysłów. Już kiedyś wracałem do win 8.1 ale dużo wcześniej i poszło bez problemów. Choć wiem bo czytałem też na zagranicznych forach że wiele osób ma ten problem. Nie jestem nowicjuszem ale z tym spotykam się pierwszy raz

  • #33

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,087(11,127)
    NO DEVICE...co masz w tym czasie w menadżerze urządzeń?

  • #34

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    Nieznane urządzenie USB (żądanie deskryptora urządzenia nie powiodło się)
    Ostatnio edytowane przez exesus ; 29-07-2015 o 09:59

  • #35

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,087(11,127)
    to zwykły winusb.sys, masz inny WP żeby podpiąć normalnie?

  • #36

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    nie mam jedynie android

  • #37

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,087(11,127)
    Tego nie zainstalujesz mimo posiadania tego sterownika. Trzeba włączyć normlanie potem wyłączyć na kablu i włączyć z V+

  • #38

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    Ma ktoś jeszcze jakiś pomysł?

  • #39

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,961
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,087(11,127)
    Z v- widzi jakiś sterownik?

  • #40

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    z v- jedyne co robi to przechodzi do instalacji z smutna buzka i tak w kolko a po logo noki tez na chwile nierozpoznane urzadenie usb brak wykrzyknika

  • Strona 4 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1320] Lumia 1320 | Insider Preview | Czarny Ekran i Smutna Buzia
      Przez DiMoPolska w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 27-06-2015, 10:10
    2. Niebieskie tło z smutna minka Nokia Lumia 520
      Przez Jankes Patryk Jankowski w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 16-05-2015, 23:51
    3. [HTC 8S] Kręcące się zębatki
      Przez Nyanad w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 12-10-2014, 14:42
    4. [Lumia 520] Niebieskie tło i smutna buzka
      Przez Venov w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-09-2014, 17:27
    5. Zębatki, zębatki, zębatki...
      Przez Andrzej.K w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 16-08-2014, 23:11

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas