Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni
Pokaż wyniki od 21 do 30 z 51

Wątek: Zębatki, smutna buzia

  1. #21

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Reklama:
    pobierz sterowniki z forum i wskaż ręcznie w opcji aktualizacja sterownika, sterowniki znajdziesz w swoim dziale

  2. Jeden użytkownik podziękował djtonka za ten post:

    Sławomir Zygfryd Kłos (28-06-2015)

  3. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #22

    OFF-LINE

    Dołączył
    07.07.2015
    Posty
    1
    Telefon
    Lumia 1320
    Dziękuję
    9
    Podziękowano
    0(0)
    Mam pytanie, mam identyczny problem z tą smutna buźką. Robiłem wszystko zgodnie z wyżej wymienionym poradnikiem odnosnie NCS jednak w momencie gdy pojawia sie komunikat odnosnie podłączenia telefonu kablem usb z wciśnietym przyciskiem vol- po wykonaniu tej czynności nic dalej sie nie dzieje, komunikat jest cały czas dalej wznawiany a na telefonie miga małe logo nokia mimo że powinna dalej przejśc do instalacji. Ktoś zna rozwiązanie na ten problemu?

  • #23

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Robisz do skutku lub nowym poradnikiem

  • Jeden użytkownik podziękował djtonka za ten post:

    Michał2008 (11-07-2015)

  • #24

    OFF-LINE

    Dołączył
    28.04.2013
    Lokalizacja
    Białe niedźwiedzie
    Posty
    53
    Telefon
    L950
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    0(0)
    Cytat Zamieszczone przez str.tomek Zobacz posta
    Mam pytanie, mam identyczny problem z tą smutna buźką. Robiłem wszystko zgodnie z wyżej wymienionym poradnikiem odnosnie NCS jednak w momencie gdy pojawia sie komunikat odnosnie podłączenia telefonu kablem usb z wciśnietym przyciskiem vol- po wykonaniu tej czynności nic dalej sie nie dzieje, komunikat jest cały czas dalej wznawiany a na telefonie miga małe logo nokia mimo że powinna dalej przejśc do instalacji. Ktoś zna rozwiązanie na ten problemu?
    mam to samo ....

    --- Post Połączono 15:24 --- Poprzedni Post napisano 15:00 ---

    dobra zrobiłem to nowym poradniki i poszło ale starym nie chciało a próbowałem kilkadziesiąt razy :P
    napiszę jeszcze dlaczego mi się to stało. Dziś jakoś mnie naszło żeby zainstalować i wypróbować win10 (wcześniej nie instalowałem). Zainstalowałem, poszło gładko odpalił się tel i wszystko jet ok trochę się pobawiłem i zauważyłem, że nie można włączyć wifi... wyłączyłem tel i włączyłem dalej to samo, więc zrobiłem reset takiego jakby tel nie odpowiadał (power + vol-) i się zaczęło zapętliło się koła zębate + smutna minka.... nie wiem dlaczego czy ja coś źle zrobiłem???

  • #25

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    a telefon wibruje chociaż?

  • #26

    OFF-LINE

    Dołączył
    28.04.2013
    Lokalizacja
    Białe niedźwiedzie
    Posty
    53
    Telefon
    L950
    Operator
    Play
    Dziękuję
    16
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    a telefon wibruje chociaż?
    wibruje w sensie kiedy? przy starej metodzie?
    tak wibruje, już kiedyś to robiłem i ładnie poszło a teraz nie...

  • #27

    OFF-LINE

    Dołączył
    02.02.2015
    Posty
    5
    Telefon
    Lumia 735
    Operator
    Play
    Dziękuję
    2
    Podziękowano
    2(2)
    Miałem podobny problem przy po przednim buildzie, cały dzień próbowałem wykryć telefon w Lumia Software Recovery Tool i za którymś razem przy wciskaniu Vol Down + Power załapało, wykryło mi telefon i jakoś wgrał się system. Przyznam, że teraz obawiam instalacji najnowszej kompilacji, bo boje się tego problemu, dodam, że telefon przez 3 dni leżał w szufladzie i się resetował w nieskończoność zanim znalazłem czas i do tego przysiadłem.

  • Jeden użytkownik podziękował marek-keram1 za ten post:

    Ghastly (12-07-2015)

  • #28

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    wgrywajcie nową metodą jaki problem

  • #29

    OFF-LINE

    Dołączył
    25.07.2015
    Posty
    10
    Telefon
    lumia 635
    Dziękuję
    18
    Podziękowano
    0(0)
    Ja także mam taki problem. Żaden ze sposobów nie działa. Chciałem powrócić o windows 8.1 i niestety smutna buźka i tak w kółko. A główny problem to nie wykryty telefon a dokładnie po podłączeniu jedyny komunikat to nieznane urządzenie kod 43. Próbowałem każdy możliwy sposób i nic. Różne kable porty , nawet na drugim kompie także. Męczę się już z 3 dzień i nic. Jedynie z volume + pojawia się wykrzyknik z zębatką .Z volume - nie pokazuje wykrzyknika.

    --- Post Połączono 18:30 --- Poprzedni Post napisano 18:24 ---

    nowa metodą też wywala błąd . Nie widzi urządzenia

  • #30
    Don

    OFF-LINE

    Dołączył
    19.07.2015
    Lokalizacja
    Płock
    Posty
    219
    Telefon
    Lumia 640 XL LTE
    FW
    WP 10
    Operator
    WM
    Dziękuję
    118
    Podziękowano
    27(24)
    Jak tych sterowników nie zainstalujesz na komputerze,to nawet nie próbuj coś robić,są na forum,djtonka cały czas Ci tłumaczy,a Ty nic,ja szybciej pojąłem,i to niezależnie jaką metodą,bez tych sterowników nic nie zrobisz.2015-07-28_185512.png

  • Strona 3 z 6 PierwszyPierwszy 123456 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1320] Lumia 1320 | Insider Preview | Czarny Ekran i Smutna Buzia
      Przez DiMoPolska w dziale Wsparcie techniczne
      Odpowiedzi: 12
      Ostatni post / autor: 27-06-2015, 10:10
    2. Niebieskie tło z smutna minka Nokia Lumia 520
      Przez Jankes Patryk Jankowski w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 16-05-2015, 23:51
    3. [HTC 8S] Kręcące się zębatki
      Przez Nyanad w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 12-10-2014, 14:42
    4. [Lumia 520] Niebieskie tło i smutna buzka
      Przez Venov w dziale Wsparcie techniczne
      Odpowiedzi: 4
      Ostatni post / autor: 20-09-2014, 17:27
    5. Zębatki, zębatki, zębatki...
      Przez Andrzej.K w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 16-08-2014, 23:11

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas