Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 10 z 10

Wątek: Utrata dostępu do internetu Hotspot Mobilny

  1. #1

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    19
    Telefon
    Lumia 650
    Operator
    Play
    Dziękuję
    7
    Podziękowano
    1

    Utrata dostępu do internetu Hotspot Mobilny

    Reklama:
    Witam.

    Problem polega na tym, że jak udostępniam sobie Internet (Hotspot Mobilny) wszystko pięknie działa. Po pewnym czasie (raz godzina, raz po czterech) np. na laptopie wyświetla się informacja, że brak dostępu do internetu. Trzeba zrestartować telefon i wszystko wraca do normy. Lecz po pewnym czasie znów to samo i znów restart telefonu. Podczas używania internetu w telefonie tego nie ma, tylko jak robię Hotspota. Czy ktoś ma także taki problem? Telefon to Lumia 650.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Mam to samo na 550, zniwelowałem do minimum przez ustawienie 3G na sztywno. Jak się wyświetli błąd robię reconnect i trójkąt zaraz znika

  • #3

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    19
    Telefon
    Lumia 650
    Operator
    Play
    Dziękuję
    7
    Podziękowano
    1
    Ale gdzie reconnect robisz? Bo ja w telefonie, w laptopie i nic nie pomaga. Dopiero restart telefonu naprawia sytuację.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Na telefonie zanika ikonka aktywnej transmisji na Redstone

  • #5

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    19
    Telefon
    Lumia 650
    Operator
    Play
    Dziękuję
    7
    Podziękowano
    1
    A to u mnie po prostu na laptopie i telefonie jest sieć ale bez dostępu do internetu. Pomaga jedynie restart.

    Mam jeszcze jedna zagadkę. Wczoraj przykleiłem szkło na wyświetlacz mojej Lumii 650. Dotyk działa tak jak wcześniej, więc bardzo dobrze. Telefon w samochodzie mam w uchwycie. Przed założeniem szkła, działał on dobrze. Teraz jak wkładał telefon do uchwytu, to dotyk nie działa. Gdy zasłonie czujniki, a dalej jest w uchwycie to działa. Jeżeli wezmę do ręki telefon i będę go trzymał przy uchwycie to działa. Wygląda to tak jakby szkło, miało ochronę przed używaniem telefonu w aucie Mógłby mi ktoś wyjaśnić tę zagadkę? Szkło jest przyklejone dobrze, nie zasłania żadnego czujnika.
    I do czego jest ta dziurka na obudowie?
    https://cdn3.recombu.com/media/mobil...w1140_h400.jpg

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    może uchwyt powoduje naprężenie szkła i odstaje ono nad czujnikiem zakłócając prace dotyku

  • #7

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    19
    Telefon
    Lumia 650
    Operator
    Play
    Dziękuję
    7
    Podziękowano
    1
    Tylko nawet jak jest wsadzony w uchwyt, a nie ściskam go, dzieje się to samo. Chyba zdejmę to szkło i kupię zwykłą folię za 10zł.

    A od czego jest ta dziurka co pisałem w poprzednim poście?

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    Albo wada montażu. To mikrofon

  • #9

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    19
    Telefon
    Lumia 650
    Operator
    Play
    Dziękuję
    7
    Podziękowano
    1
    W dziwnym miejscu dali ten mikrofon, zamiast na dole to na górze

    Zdjąłem dzisiaj szkło i wszystko działa bardzo dobrze. Zamawiam zwykłą folię i zobaczymy jak to będzie działało.

  • #10

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,908
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,910(11,123)
    to jest dodatkowy mikrofon, główny nadal jest na dole

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 625] Brak dostępu do internetu
      Przez Eira w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 10-04-2015, 18:56
    2. [Lumia 520] Łączy się z Wi-fi lecz nie ma dostępu do internetu.
      Przez Bladeix w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 28-12-2014, 18:20
    3. Hotspot wifi - jak zrobidz dzialajacy hotspot?
      Przez zzb123 w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 22-09-2014, 14:59
    4. [Lumia 930] Problemy z dostępem do internetu
      Przez 7locker7 w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 11-09-2014, 22:39

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas