Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 28

Wątek: powiadomienie led na lumii 735

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Reklama:
    ja też tak mogę, na sztywno ją pobudzić sprzętowo. w bibliotece systemu brak szczegółowych danych jak wpisy w rejestrze. Najprościej zrobić jedną zworkę na taśmie gdzie jest LED i będzie grała do wibracji
    Poczekamy co napisze

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    23.11.2014
    Posty
    39
    Telefon
    samsung
    Dziękuję
    24
    Podziękowano
    2(2)
    Cytat Zamieszczone przez kunis6 Zobacz posta
    Ja moge powiedziec ze dioda miga na ulamek sekundy nawet na w8.1 podczas uruchamiania systemu.
    Ja zauważyłem jedynie, że w lewym górnym rogu ekranu piksel świeci się na biało ale zaraz potem znika i pojawia się logo windows.

    Swoją drogą ciekawe po co umiescili tam diodę która jest uśpiona, chyba specjalnie być może faktycznie celowo na potrzeby Windows 10 Mobile pożyjemy zobaczymy.

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    to nie piksel, to poza ekranem przecież. Dioda sprzętowo jest, w bibliotece WP jest już o tym wzmianka pytanie kiedy będzie wykorzystana

  • #14

    OFF-LINE

    Dołączył
    23.11.2014
    Posty
    39
    Telefon
    samsung
    Dziękuję
    24
    Podziękowano
    2(2)
    Cytat Zamieszczone przez djtonka Zobacz posta
    to nie piksel, to poza ekranem przecież. Dioda sprzętowo jest, w bibliotece WP jest już o tym wzmianka pytanie kiedy będzie wykorzystana
    Wiem, że dioda jest. Odpisywałem koledze tylko, który twierdzi, że dioda zapala się przy na chwile przy włączaniu. Zaraz to przetestowałem i jak już mówiłem, że jedyne co zauważyłem to, że w lewym górnym rogu ekranu na chwilę pokazuje się biała kropka ale w miejscu w którym fizycznie ta dioda się znajduje nic się nie zapala.

  • #15

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Lewy górny róg to ta dioda właśnie i nie jest to ekran

  • #16

    OFF-LINE

    Dołączył
    28.02.2015
    Posty
    11
    Telefon
    Lumia 735
    Dziękuję
    15
    Podziękowano
    2(2)
    Ostatnio edytowane przez Sayidov ; 10-05-2015 o 00:56

  • #17

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    ciekawe co bo nic nowego tam nie ma ani nie więcej niż na forum.

  • #18

    OFF-LINE

    Dołączył
    15.08.2013
    Posty
    185
    Telefon
    Lumia 735
    FW
    w8.1
    Operator
    Play
    Dziękuję
    24
    Podziękowano
    15(15)
    Gosc z YT nie odpisal jeszcze?

  • #19

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,920
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,929(11,123)
    Nie. Podejrzewam że zrobił jak ja. Na krótko wysterował zewnętrznie stąd słaba jakość i wyłączony ekran

  • #20

    OFF-LINE

    Dołączył
    29.04.2015
    Posty
    2
    Telefon
    nokia
    Dziękuję
    1
    Podziękowano
    0(0)
    Jak mocno rozładowałem lumie i ładowałem ją bezprzewodowo to właśnie migała.
    Prawdopodobnie system nie był w stanie dopalić na ładowarce QI temu migała w pętli.
    Na kablu odpaliła się normalnie a dioda nie miga.

    Moim zdaniem filmik pokazuje reakcje LEDa przy uruchamiania OS WP podczas zwieszenia się odpalania bo ja nić w fonie nie majstrowałem.

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Powiadomienie o SMS na górze ekranu
      Przez DanSta w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 22-05-2014, 18:10
    2. Nieodebrane połączenia - nietypowe powiadomienie
      Przez pvl w dziale Dyskusja ogólna
      Odpowiedzi: 18
      Ostatni post / autor: 28-03-2014, 18:35
    3. Wielokrotne powiadomienie
      Przez ppp90 w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 23-03-2014, 10:18
    4. Powiadomienie o nowym sms na ekranie startowym
      Przez ines w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 07-09-2013, 13:33
    5. Powiadomienie głosowe o przyjściu maila
      Przez Marcin1199 w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 19-02-2013, 20:23

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas