Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 14

Wątek: Poczta programu Outlook nie wysyła załączników

  1. #1

    OFF-LINE

    Dołączył
    24.12.2015
    Posty
    15
    Telefon
    Microsoft Lumia 550
    Dziękuję
    3
    Podziękowano
    4(4)

    Poczta programu Outlook nie wysyła załączników

    Reklama:
    Za każdym razem gdy próbuję wysłać pocztę z załącznikiem Outlook wypluwa komunikat aby sprawdzić czy adres odbiorcy jest prawidłowy, bądź czy załącznik nie jest za duży. Mój załącznik to plik Excela ważący parę kilo. Mogę odbierać pocztę z załącznikami, ale nie mogę jej wysyłać? Czy ktoś wie o co chodzi?
    Ostatnio edytowane przez kapciu75 ; 04-01-2016 o 23:33

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,686
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    213,061(10,927)
    U mnie nawet nie a komunikatu i tak nie wysyła dlatego do pracy używam Denim

  • #3

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    12.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Hmm, a to ciekawostka. Ja wysyłam bez problemu załączniki na L950.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,686
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    213,061(10,927)
    Pewnie mając Lumie z fabrycznym OS też by mi się udało

  • #5

    OFF-LINE

    Dołączył
    24.12.2015
    Posty
    15
    Telefon
    Microsoft Lumia 550
    Dziękuję
    3
    Podziękowano
    4(4)
    Czyli problem jest tylko na brandowanych softach?

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,686
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    213,061(10,927)
    może i wariant softu, spróbuj z innym plikiem jak zip czy pdf

  • #7

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,952
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    128(115)
    Jpg przejdzie,zip nie pdf jeszcze niesprawdzałem
    Mam nie brandowany apka Outllok,lub system blokuje.Dwa wyjścia do 8.1 lub czekać na update lub build
    Ostatnio edytowane przez Xvistak ; 05-01-2016 o 20:24

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,686
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    213,061(10,927)
    to akurat nie sztuka odkąd odpali ci menadżer plików

  • #9

    OFF-LINE
    Awatar Xvistak

    Dołączył
    12.09.2014
    Posty
    1,952
    Telefon
    Nokia Lumia 625
    FW
    GDR2
    Operator
    Plus
    Dziękuję
    599
    Podziękowano
    128(115)
    No w 8.1.2 to już tak było,że można dodać,w 8.1 apke ze sklepu do tego musiałem pobrać...Dziś aktualizowali apki Office także i to napewno niebawem skorygują,przecierz niezły feadback "grzmocą"na MS za to i nietylko.Swego czasu zastanawiałem się dlaczego Hub-Insader z mobila wycofali...

  • #10

    OFF-LINE

    Dołączył
    24.12.2015
    Posty
    15
    Telefon
    Microsoft Lumia 550
    Dziękuję
    3
    Podziękowano
    4(4)
    Cytat Zamieszczone przez Xvistak Zobacz posta
    No w 8.1.2 to już tak było,że można dodać,w 8.1 apke ze sklepu do tego musiałem pobrać...Dziś aktualizowali apki Office także i to napewno niebawem skorygują,przecierz niezły feadback "grzmocą"na MS za to i nietylko.Swego czasu zastanawiałem się dlaczego Hub-Insader z mobila wycofali...
    Uporałem się z konfiguracją poczty Outlook, tak aby wysłała załączniki. Okazuje się, że to jakiś bug systemowy. Trzeba skonfigurować konto wykorzystując transmisję danych (3G lub 4G), po konfiguracji przełączyć się na WiFi. Krótko. Konfiguracja konta musi być zrobiona przy wykorzystaniu transmisji danych.

  • Jeden użytkownik podziękował kapciu75 za ten post:

    Xvistak (08-01-2016)

    Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas