Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Pobiera aplikacje ale podczas instalacji występuje błąd Microsoft 650

  1. #1

    OFF-LINE
    Awatar Zielony

    Dołączył
    14.01.2014
    Lokalizacja
    Rybnik
    Posty
    43
    Telefon
    Nokia Lumia 640, 650 dual
    Operator
    Play Orang
    Dziękuję
    28
    Podziękowano
    2(2)

    Pobiera aplikacje ale podczas instalacji występuje błąd Microsoft 650

    Reklama:
    Witam, tak w temacie pobiera, instaluje potem występuje błąd aplikacje takie jak ing bank, open fm,a nawet aplikacje z systemu. Kilka razy resetowałem telefon 2 razy przywracałem czystą instalkę, a raz z czerwca 2017 nic to nie pomogło, proszę o pomoc

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,613(11,297)
    Zaktualizuj system do nowszej wersji

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Aplikacja wisi podczas instalacji.
      Przez umsrn w dziale Pytania i odpowiedzi
      Odpowiedzi: 11
      Ostatni post / autor: 06-08-2015, 18:38
    2. czy w WP8.1 występuje ... np fragmentacja danych
      Przez Marcin Pudełko w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 17-06-2014, 19:55
    3. Błąd podczas instalacji
      Przez Ptoptek w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 26-11-2013, 15:27
    4. Występuje problem z aktualizacją do 7.8
      Przez marman981 w dziale Pytania i odpowiedzi
      Odpowiedzi: 31
      Ostatni post / autor: 20-04-2013, 23:09
    5. [Lumia 710] Występuje problem podczas tetheringu Wi-Fi.
      Przez bonq07 w dziale Wsparcie techniczne
      Odpowiedzi: 14
      Ostatni post / autor: 21-12-2012, 14:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas