Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 17

Wątek: Odrzucanie pierwszych połączeń (Lumia 640)

  1. #1
    krz

    OFF-LINE

    Dołączył
    13.11.2014
    Posty
    7
    Telefon
    Lumia 625
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    0(0)

    Odrzucanie pierwszych połączeń (Lumia 640)

    Reklama:
    Hej,

    od dawna borykam się z problemem odrzucania pierwszych, przychodzących połączeń.
    Dzieje się tak w większości przypadków, gdy ktoś próbuje się do mnie dodzwonić. Myślę, że 80% pierwszych połączeń jest odrzucana, po czym kolejne już bez problemu dochodzą.

    Początkowo wykluczyłem problem z telefonem, bo po factory reset problem nie został rozwiązany. Następnie, znalazłem informację, że podobne problemy czasami występuję w sieci Play i polecają zmienić kartę SIM. Zwlekałem z tym jakiś czas, bo nie miałem czasu podejść do salony, aż zmieniłem telefon, a swój oddałem żonie (SIM w Play).
    I teraz żona ma identyczny problem.

    Telefon przeczyściłem. Wrzuciłem ROM [LTE][GDR2][Stock ROM] 02177.00000.15184.36002 CV PL, który następnie zaaktualizowałem do WP10, gdzie obecnie jest build 15025.
    Nie mam już pomysłu jak to rozwiązać. Być może błąd jest spowodowany WP10 i na 8 byłoby ok, ale wolałbym zostać przy 10-tce.
    Co ciekawe, nie spotkałem się nigdzie na forum z powyższym problemem, więc nie jest to raczej jakiś bug Microsoftu.

    Wspomożecie?
    Ostatnio edytowane przez krz ; 05-02-2017 o 13:25

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,701(11,298)
    czyli po prostu po zablokowaniu cię odrzuca, masz Play a tego nie poprawią już

  • #3
    krz

    OFF-LINE

    Dołączył
    13.11.2014
    Posty
    7
    Telefon
    Lumia 625
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    0(0)
    Niee... Wcale nie muszę się odblokować, aby doszło połączenie. Po prostu przy pierwszym wybieraniu odrzuca, ale jak próbujesz drugi raz, to od razu dzwoni.
    A Play, to chodzi Ci o ROM? Bo jak pisałem, mam rom niebrandowany.

    Skoro tak się dzieje w Play, to dlaczego nigdzie nie znalazłem o tym info i nie ma na to rozwiązania?

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,701(11,298)
    i nie znajdziez, tak działa wirtualny operator i Windows . Zresztą są podobne wątki o♥braku sygnału

  • #5
    krz

    OFF-LINE

    Dołączył
    13.11.2014
    Posty
    7
    Telefon
    Lumia 625
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    0(0)
    Nie ogarniam. Jakoś nie znalazłem podobnych tematów, więc nie jest to jakiś powszechny przypadek.
    Nie jest to też wirtualny operator, tylko Play P4.
    Miałem ROM brandowany Plusa i było to samo. Teraz jest czysty i działa tak samo.

  • #6

    OFF-LINE

    Dołączył
    24.06.2015
    Posty
    52
    Telefon
    Microsoft Lumia 640 LTE
    Operator
    Play
    Dziękuję
    17
    Podziękowano
    4(3)
    Tak, to problem z konfiguracją LTE. Jak w ustawieniach Komórkowe i SIM wybierzesz w opcji Najwyższa prędkość połączenia ustawienie inne niż LTE, to wtedy już za pierwszym razem wszyscy będą mogli się dodzwonić, ale wtedy tracisz LTE i co najwyżej skorzystasz z 3G. Jak nie urok, to sraczka...

  • 2 następujących użytkowników podziękowało lukasz536 za ten post:

    djtonka (14-02-2017),krz (15-02-2017)

  • #7
    krz

    OFF-LINE

    Dołączył
    13.11.2014
    Posty
    7
    Telefon
    Lumia 625
    Operator
    Play
    Dziękuję
    8
    Podziękowano
    0(0)
    Cytat Zamieszczone przez lukasz536 Zobacz posta
    Tak, to problem z konfiguracją LTE. Jak w ustawieniach Komórkowe i SIM wybierzesz w opcji Najwyższa prędkość połączenia ustawienie inne niż LTE, to wtedy już za pierwszym razem wszyscy będą mogli się dodzwonić, ale wtedy tracisz LTE i co najwyżej skorzystasz z 3G. Jak nie urok, to sraczka...
    Przynajmniej jest jakieś rozwiązanie. Dzięki.

    A w WP8 też występował ten problem?
    Bo zastanawiam się co lepsze. Wrócić do ósemki, czy ustawić 3G.

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,701(11,298)
    to już Klanu nie obejrzysz po 3G?

  • #9
    Moderator Globalny Awatar Jarosław Skrzymowski

    Dołączył
    23.09.2013
    Lokalizacja
    Przemyśl
    Posty
    1,234
    Telefon
    Lumia 950 + MS-HD10
    FW
    01078000531623635014
    Operator
    Play PL
    Dziękuję
    173
    Podziękowano
    364(219)
    Nie rozumiem tej dyskusji - miałem 640 LTE przez prawie dwa lata, wzięta w Play, nigdy nie przestawiałem na niższy niż LTE tryb i żadne problemy nie występowały - sprawdziłbym najpierw SIM.

  • Jeden użytkownik podziękował Jarosław Skrzymowski za ten post:

    Live Pac (15-02-2017)

  • #10

    OFF-LINE
    Awatar Live Pac

    Dołączył
    10.01.2014
    Posty
    799
    Telefon
    930,950 XL
    FW
    W10M
    Operator
    Play
    Dziękuję
    240
    Podziękowano
    312(164)
    Cytat Zamieszczone przez Jarosław Skrzymowski Zobacz posta
    Nie rozumiem tej dyskusji - miałem 640 LTE przez prawie dwa lata, wzięta w Play, nigdy nie przestawiałem na niższy niż LTE tryb i żadne problemy nie występowały - sprawdziłbym najpierw SIM.
    Zgadzam się w 100% bo również używałem 640 XL 1.5 roku w Play i powyższy problem nigdy nie wystąpił.

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Lumia 520 - Jedna z pierwszych ofiar Windows 10
      Przez updater w dziale Dyskusja ogólna
      Odpowiedzi: 30
      Ostatni post / autor: 13-04-2015, 15:29
    2. [Lumia 520] Lumia 520 - Jedna z pierwszych ofiar Windows 10
      Przez updater w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 11-04-2015, 20:33
    3. [Lumia 800] Sprzedam na cześci
      Przez AnaleK :D w dziale Sprzedam
      Odpowiedzi: 0
      Ostatni post / autor: 11-08-2014, 01:51
    4. Odpowiedzi: 3
      Ostatni post / autor: 26-09-2012, 21:25

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas