Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: Nie działa aparat

  1. #1

    OFF-LINE

    Dołączył
    19.08.2013
    Posty
    14
    Telefon
    Lumia 620
    Dziękuję
    7
    Podziękowano
    0(0)

    Nie działa aparat

    Reklama:
    Po aktualizacji do pierwszej dostępnej wersji Win10M dla mojej Lumi 620 przestał działać aparat. Zrobiłem 2 razy HR i dalej nic, więc postanowiłem czekać do kolejnego builda, aż to może naprawią i jest aktualizacja i problem z aparatem dalej jest.
    Jeszcze na początku mogłem użyć Lumia selfie i z przdniej kamerki zrobić zdjęcie. Teraz w ogóle nie ma takiej opcji.

    Czy u kogoś również występują problemy z aparatem pod aktualizacji do Win 10? Bo zaczynam się bać, że to może jakieś uszkodzenie sprzętowe.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    jakiej aktualizacji? Wymusiłeś testowy system w ramach programu insider. chcesz korzystać z telefonu to musisz wrócić do Denim

  • #3

    OFF-LINE

    Dołączył
    19.08.2013
    Posty
    14
    Telefon
    Lumia 620
    Dziękuję
    7
    Podziękowano
    0(0)
    Nie chce korzystać z telefonu. Chce się dowiedzieć czy jest to normalne, że nie działa aparat jakbyś nie zauważył, bo widzę, że na wszystko masz jedną odpowiedź.

  • #4

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,788(608)
    Bo głupie pytania zadajesz. Czy to normalne, że coś nie działa w systemie? Nie, to nie normalne. Czy to normalne, że coś nie działa w systemie testowym? Tak, to normalne. Czy innym zdarza się taki sam problem? Tak, zdarza się.

    Czy to uszkodzenie sprzętowe? Jeśli selftest nic nie wykazuje, to nie.

    Dostałeś odpowiedzi. Wynika coś z tego? Nic.
    Jeśli pomogłem, kliknij

  • #5

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,954
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,055(11,127)
    tak jest normalne na testowym systemie. U każdego coś innego. Wgraj Denim i sprawdzisz co z aparatem

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. nie działa aparat lumia 735
      Przez Anna Oparowicz w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 23-06-2015, 22:30
    2. Nie działający aparat
      Przez picia89 w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 05-03-2015, 18:07
    3. [Lumia 820] Przestał działać aparat
      Przez pyzior w dziale Wsparcie techniczne
      Odpowiedzi: 35
      Ostatni post / autor: 22-09-2014, 20:19
    4. Nie działający aparat
      Przez ModernConcept w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 23-05-2014, 19:30
    5. (Lumia 820) Nie działa aparat.
      Przez Kargul133 w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 19-01-2014, 12:12

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas