Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 19 z 19

Wątek: Lumia 830 nie działa ,,Transmisja danych"

  1. #11

    OFF-LINE

    Dołączył
    29.05.2013
    Posty
    23
    Telefon
    NOKIA 1320
    Dziękuję
    53
    Podziękowano
    2(2)
    Reklama:
    Witam

    Mam W10 na L1320 no i problem z APN-ami. Mam komórkę w PLUS i nie mogę ustawić poprawnie aby załapał konekta.
    Robiłem już reset do fabrycznych bez przywracania kopii ale nic to nie dało.
    Czy po za wrzuceniem SLOW-a macie jakieś inne pomysły?
    Czy komuś działa net w PLUS-ie pod W10 ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    03.03.2014
    Lokalizacja
    Katowice
    Posty
    2
    Telefon
    NOKIA 1320
    FW
    Denim/WP10
    Operator
    Play
    Dziękuję
    33
    Podziękowano
    0(0)
    Siemka ja na Nokii 1320 po zresetowaniu mam neta lecz NP gra mi się już nie chce połączyć . Z apn mam problem i chciałbym to rozwiązać .
    Jestem w Play .

  • #13

    OFF-LINE

    Dołączył
    29.05.2013
    Posty
    23
    Telefon
    NOKIA 1320
    Dziękuję
    53
    Podziękowano
    2(2)
    Przeinstalowałem na W10 SLOW i problemy znikły. APN-y działają. Ogólnie mam wrażenie, że wszystko jest jakby bardziej stabilne.

  • #14

    OFF-LINE

    Dołączył
    05.07.2014
    Posty
    6
    Telefon
    Nokia Lumia 920
    Operator
    Play
    Dziękuję
    14
    Podziękowano
    1
    Trzeba wejść w ustawienia SIM i tam trzeba zresetować Opcje Roamingu danych, wyłączyć korzystanie i ponownie włączyć. U mnie to zadziałało na 920

  • Jeden użytkownik podziękował Maciej5161 za ten post:

    djtonka (18-02-2015)

  • #15

    OFF-LINE

    Dołączył
    29.12.2013
    Posty
    9
    Telefon
    lumia 620
    FW
    1.0.1.7.
    Operator
    orange
    Dziękuję
    13
    Podziękowano
    0(0)
    Potwierdzam po wgraniu Win10 Slow Transmisja danych działa bez zarzutu.

  • #16

    OFF-LINE

    Dołączył
    29.05.2013
    Posty
    23
    Telefon
    NOKIA 1320
    Dziękuję
    53
    Podziękowano
    2(2)
    Mała uwaga, coś mnie podkusiło i zrobiłem Faktory Reset i po nim APN-y padły. Sytuacja dotyczy Lumi 1320.
    Mam też 920 i tak tak jak pisze Maciej5161 wystarczyło pobawić się opcjami roamingu.

  • Jeden użytkownik podziękował luki_1978 za ten post:

    Bob Son (20-02-2015)

  • #17

    OFF-LINE

    Dołączył
    22.02.2015
    Posty
    3
    Telefon
    Nokia Lumia 520
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Mam podobny problem po instalacji win 10 internet dzialal, przywrocilem ustawienia fabryczne i kicha.. nie dziala.. co zrobic? o co chodzi z tym win10 slow ? jestem w tym zielony

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,896
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,894(11,122)
    czemu nie sprawdzisz w temacie o Preview jak inni rozwiązali ten problem>?

  • #19

    OFF-LINE

    Dołączył
    22.02.2015
    Posty
    3
    Telefon
    Nokia Lumia 520
    Operator
    Plus
    Dziękuję
    0
    Podziękowano
    0(0)
    Drogi Administratorze, niewiem czy mi sie tylko wydaje czy ten dział nazywa się PYTANIA I ODPOWIEDZI, więc skoro zadałem pytanie oczekuję konkretnej odpowiedzi a nie jakiegos skierowania, mysle ze po to jest forum zeby pomoc wiec Skoro masz link do działu w którym ten problem został rozwiązany to go podaj Dopiero wczoraj dołączyłem do tego forum wiec nie zabardzo to ogarniam

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 1520] Transmisja danych
      Przez massymiliano w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 31-01-2015, 14:37
    2. [Lumia 625] Lumia 625 - przestaje działać 'Transmisja danych'
      Przez czlowiekfinn w dziale Wsparcie techniczne
      Odpowiedzi: 20
      Ostatni post / autor: 04-01-2015, 00:08
    3. WiFi właczone a transmisja danych działa
      Przez disnemar w dziale Pytania i odpowiedzi
      Odpowiedzi: 10
      Ostatni post / autor: 31-08-2014, 20:31
    4. [Lumia 610] Nie działa transmisja danych
      Przez webmandes w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 05-10-2013, 18:12
    5. [HTC 8S] Niedziałająca transmisja danych
      Przez Charliex w dziale Wsparcie techniczne
      Odpowiedzi: 27
      Ostatni post / autor: 11-08-2013, 17:47

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas