Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 16

Wątek: Lumia 640 jako urzadzenie magazynujące nie działa

  1. #1

    OFF-LINE

    Dołączył
    03.09.2013
    Posty
    20
    Telefon
    np. Nokia
    Dziękuję
    9
    Podziękowano
    0(0)

    Lumia 640 jako urzadzenie magazynujące nie działa

    Reklama:
    Witam
    Posiadam lumie 640 z Windows mobile 10.0.10586.36
    i mam problem z wykryciem jej przez komputer (tez z win 10)poprzez kabel usb
    po podłączeniu telefonu wyskakuje komunikat,ze nie rozpoznano urządzenia, a następnie telefon informuje mnie ze telefon ląduję się powoli.
    Dodam ze na tym samym kablu i innych komputerach inne telefony działają jako urządzenie magazynujące,
    Próbowałem z wyjętą karta sd, na innych komputerach,włączałem telefon z przyciśniętym vol+ i dopiero kabel podłączałem i hard reset
    czy ktos zna rozwiązanie tego problemu i czy na tej kompilacji ma ten sam problem, na wcześniejszej kompilacji wszystko działało elegancko
    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    to już sam wiesz co preview to inne problemy, inny port próbowałeś?

  • #3

    OFF-LINE

    Dołączył
    03.09.2013
    Posty
    20
    Telefon
    np. Nokia
    Dziękuję
    9
    Podziękowano
    0(0)
    Oczywiście ze tak, dobra, walić to
    moze nastepna kompilacja to naprawi
    Wesołych Swiąt

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    reset robiłeś czy tylko restart klawiszami?

  • #5

    OFF-LINE

    Dołączył
    03.09.2013
    Posty
    20
    Telefon
    np. Nokia
    Dziękuję
    9
    Podziękowano
    0(0)
    Robiłem reset klawiszami i poprzez "zresetuj telefon"
    niestety nic nie pomoglo, na najnowszej kompilacji .63 rowniez nie moge podlaczyc telefonu do komputera, sprawdzałem na innym kablu na win xp
    nie mam pojecia dlaczego to nie działa
    pozdrawiam

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    bo masz xP?

  • #7

    OFF-LINE

    Dołączył
    03.09.2013
    Posty
    20
    Telefon
    np. Nokia
    Dziękuję
    9
    Podziękowano
    0(0)
    nie, sprawdzalem na windows xp, 7 i dwóch win 10
    wiec mysle ze to nie jest blad zwiazany ze sterownikami, ani 2 wadliwych kabli usb, a telefonu
    tylko wlasnie poprzez niedogodność zwiazaną z brakiem mozliwosci podlaczenia telefonu do komputera, jest ryzyko, ze jak telefon zdechnie, np przy aktualizacji, to bedzie niezbedny serwis
    wiec mi troche na tym podlaczeniu zalezy

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    a coś masz w menadżerze urządzeń

  • #9

    OFF-LINE

    Dołączył
    03.09.2013
    Posty
    20
    Telefon
    np. Nokia
    Dziękuję
    9
    Podziękowano
    0(0)
    po podlaczenu telefonu przez chwile "nieznane urzadzenie" po czym tel wyswietla kom ze ladowanie laduje sie powoli... i w menadżerze nie ma sladu telefonu

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,963
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    222,095(11,128)
    to walnij reset nei masz nic do stracenia, to tylko Preview

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 520] Widoczność karty pamięci jako urządzenia magazynującego
      Przez vertical w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 03-08-2015, 16:19
    2. [Lumia 1320] Pogoda MSN nie działa jako wygaszacz czy podgląd.
      Przez buladag w dziale Dyskusja ogólna
      Odpowiedzi: 4
      Ostatni post / autor: 19-04-2015, 17:19
    3. Lumia 520 jako modem
      Przez michalnitek w dziale Dyskusja ogólna
      Odpowiedzi: 1
      Ostatni post / autor: 09-06-2014, 09:20
    4. Lumia 920 jako modem LTE.
      Przez SniperX w dziale Dyskusja ogólna
      Odpowiedzi: 9
      Ostatni post / autor: 06-06-2014, 18:09
    5. Lumia 920 jako modem ?
      Przez tmkz w dziale Dyskusja ogólna
      Odpowiedzi: 32
      Ostatni post / autor: 10-02-2014, 19:07

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas