Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 26

Wątek: Wolne włączanie Windows 10

  1. #11

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Reklama:
    Cytat Zamieszczone przez krdn Zobacz posta
    Usunąłeś partycję czy jest a instalator jej nie widzi?
    Jak usunąłem partycję i stworzyłem w instalatorze wywala komunikat podczas próby instalacji że nie może utworzyć partycji pomimo tego że wcześniej ją sformatował
    Jak próbowałem na istniejącej partycji z systemem ostrzegł o danych i stworzeniu katalogu windows.000 po zatwierdzeniu nie idzie dalej komunikat j. w.
    Odłączyłem też 2 dysk hdd bez zmian

    --- Post Połączono 21:15 --- Poprzedni Post napisano 20:56 ---

    Udało mi się ale dopiero z dvd
    Znalazłem coś takiego https://support.microsoft.com/pl-pl/kb/938984
    Mam nadzieję że nie oberwę za linka
    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Niestety na nic moja walka się zdała
    Nadal dłuuugo startuje
    Na razie wróciłem do 8.1 z backup(u)

  • #13
    AMi

    OFF-LINE
    Moderator Globalny Awatar AMi

    Dołączył
    13.08.2013
    Lokalizacja
    PL
    Posty
    2,272
    Telefon
    L640, L650
    Operator
    Plus
    Dziękuję
    264
    Podziękowano
    549(418)
    Cytat Zamieszczone przez traktor Zobacz posta
    Nadal dłuuugo startuje
    W podglądzie zdarzeń nic nie było?

  • #14

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Cytat Zamieszczone przez AMi Zobacz posta
    W podglądzie zdarzeń nic nie było?
    Nie sprawdziłem
    Potrzebny mi był komputer więc przywróciłem 8.1
    Pozdrawiam

  • #15
    Awatar marcinppiotrowski

    Dołączył
    03.07.2013
    Lokalizacja
    Toruń
    Posty
    337
    Telefon
    Lumia 830
    FW
    Denim + PFD
    Operator
    Orange
    Dziękuję
    134
    Podziękowano
    1,171(101)
    Wpisów na blogu
    2

    Lightbulb

    Cytat Zamieszczone przez traktor Zobacz posta
    Niestety na nic moja walka się zdała
    Nadal dłuuugo startuje
    Na razie wróciłem do 8.1 z backup(u)
    A wystarczyło użyć na to starego lecz dobrego sposobu przyspieszenia startu Windows z msconfig zmieniając z 30 sekund na 3.

    --- Post Połączono 22:55 --- Poprzedni Post napisano 22:52 ---

    ...pomijając fakt iż od razu po aktualizacji do Windows 10 z poprzedniego zainstalowanego systemu dziesiątka na nowo indeksuje nasze pliki co może spowalniać ogólnie cały system jak i znacząco wykorzystuje nasz procesor - to w formie bardziej , może takiej ciekawostki tylko.
    Windows 10 PRO Windows 10 Mobile

  • #16

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Cytat Zamieszczone przez marcinppiotrowski Zobacz posta
    A wystarczyło użyć na to starego lecz dobrego sposobu przyspieszenia startu Windows z msconfig zmieniając z 30 sekund na 3.

    --- Post Połączono 22:55 --- Poprzedni Post napisano 22:52 ---

    ...pomijając fakt iż od razu po aktualizacji do Windows 10 z poprzedniego zainstalowanego systemu dziesiątka na nowo indeksuje nasze pliki co może spowalniać ogólnie cały system jak i znacząco wykorzystuje nasz procesor - to w formie bardziej , może takiej ciekawostki tylko.
    Witam
    Zaktualizowałem znowu do 10 zmieniłem w msconfig na 3, start jest nadal bardzo długi
    A jeżeli chodzi o drugą część wypowiedzi próbowałem też instalować na czysty dysk i też było to samo
    Dodam jeszcze raz że na 8.1 wstaje błyskawicznie
    Pozdrawiam
    Ostatnio edytowane przez traktor ; 04-08-2015 o 00:14

  • #17
    Awatar marcinppiotrowski

    Dołączył
    03.07.2013
    Lokalizacja
    Toruń
    Posty
    337
    Telefon
    Lumia 830
    FW
    Denim + PFD
    Operator
    Orange
    Dziękuję
    134
    Podziękowano
    1,171(101)
    Wpisów na blogu
    2
    Zamiast WYŁĄCZ kliknij UŚPIJ - moment i będziesz miał włączony.
    Windows 10 PRO Windows 10 Mobile

  • #18

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Cytat Zamieszczone przez marcinppiotrowski Zobacz posta
    Zamiast WYŁĄCZ kliknij UŚPIJ - moment i będziesz miał włączony.
    To rozwiązanie znam ale w wielu przypadkach nie ma racji bytu

  • #19
    Awatar marcinppiotrowski

    Dołączył
    03.07.2013
    Lokalizacja
    Toruń
    Posty
    337
    Telefon
    Lumia 830
    FW
    Denim + PFD
    Operator
    Orange
    Dziękuję
    134
    Podziękowano
    1,171(101)
    Wpisów na blogu
    2
    No nie wiem co mam Ci traktor doradzić. Niech pochodzi z dwa trzy dni. Używaj systemu przez ten okres tak jak używałeś wcześniejszej wersji - może się ustabilizuje. U mnie wszystko działa wręcz rewelacyjnie , wraz z ustawieniem startu na te 3 sekundy (mam zainstalowany tylko W10 więc te 3s. w zupełności wystarczy). Mam zainstalowane dość sporo programów, wszystko poustawiane pod siebie... Dodam tylko iż włącza się w 14,7 zgodnie z czasem wyświetlanym w menedżerze.
    Windows 10 PRO Windows 10 Mobile

  • #20

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Witam ponownie w tym wątku
    Nie dałem rady dłużej wytrzymać i przywróciłem 8.1
    Dodatkowo po każdym wyłączeniu kompa musiałem usuwać i ponownie wyszukiwać myszkę bluetooth
    Miałem też zainstalowane na dwóch partycjach równolegle 8.1 i 10, 8.1 wstaje szybko a 10 wolno
    A jeszcze jedno po uśpieniu też wstawał wolno
    Próbowałem też coś takiego
    dism /online /cleanup-image /restorehealth
    sfc /scannow

    Pozdrawiam
    Ostatnio edytowane przez traktor ; 11-08-2015 o 19:47

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Wolne uruchamianie się systemu.
      Przez Sillem w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 31-07-2015, 11:34
    2. Nokia lumia 520 wyłączanie i włączanie
      Przez Radosław w dziale Pytania i odpowiedzi
      Odpowiedzi: 16
      Ostatni post / autor: 23-04-2015, 14:24
    3. Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 20:09
    4. Omnia W samoczynne włączanie i wyłączanie
      Przez Mateusz Markiewicz w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 12-12-2013, 00:03
    5. Wolne miejsce na smartfonie
      Przez patryk8820 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 22-05-2013, 09:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas