Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 26

Wątek: Wolne włączanie Windows 10

  1. #1

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)

    Wolne włączanie Windows 10

    Reklama:
    Witam
    Zaktualizowałem 8.1 do 10 po aktualizacji komputer bardzo długo się włącza
    Po aktualizacji powróciłem do 8.1 z backup(u), komputer zaczął normalnie szybko się włączać
    Zrobiłem ponownie aktualizację do 10 z usunięciem plików i programów i znowu jest problem
    Komputer zamula po pojawieniu się logo okienek potem dłuuugo czarny ekran do momentu ekranu logowania potem pracuje normalnie
    Laptop Samsung NP700 Procesor i7, 8G ramu, SSD GOODRAM C40 240G
    Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Spróbuj nie przez Windows Update, tylko z instalatora. Mi pomogło.

  • #3

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Cytat Zamieszczone przez nynek Zobacz posta
    Spróbuj nie przez Windows Update, tylko z instalatora. Mi pomogło.
    Tzn jak to zrobiłeś na czysty dysk ?
    Ostatnio edytowane przez traktor ; 31-07-2015 o 21:08

  • #4

    OFF-LINE

    Dołączył
    30.07.2015
    Posty
    14
    Telefon
    LG G3
    Operator
    Play
    Dziękuję
    1
    Podziękowano
    0(0)
    Cytat Zamieszczone przez traktor Zobacz posta
    Tzn jak to zrobiłeś na czysty dysk ?
    https://www.microsoft.com/en-us/soft...load/windows10 podejrzewam że o to chodzi

  • #5

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Cytat Zamieszczone przez fandango Zobacz posta
    Właśnie zainstalowałem w ten sposób i nadal długo wstaje
    Próbowałem też uruchomić kompa z płyty i instalować ale wtedy chce numer którego nie znam
    Ostatnio edytowane przez traktor ; 01-08-2015 o 00:28

  • #6

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Nie podajesz numeru, dajesz pomiń. Żadnego klucza nie podajesz. Ja zainstalowałem z pendive, zaskoczyło. Pomijałem podanie klucza (dwa razy było okienko gdzie mogłem wpisać), na koniec instalacji w informacji o systemie miałem, że aktywacja jest już zrobiona.

  • #7

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Cytat Zamieszczone przez nynek Zobacz posta
    Nie podajesz numeru, dajesz pomiń. Żadnego klucza nie podajesz. Ja zainstalowałem z pendive, zaskoczyło. Pomijałem podanie klucza (dwa razy było okienko gdzie mogłem wpisać), na koniec instalacji w informacji o systemie miałem, że aktywacja jest już zrobiona.
    Tak tylko że jak nie podałeś klucza to skąd jesteś pewien że będzie cały czas aktywny ?

  • #8

    OFF-LINE

    Dołączył
    29.03.2013
    Posty
    1,847
    Telefon
    8S, L620, S4 mini
    Dziękuję
    394
    Podziękowano
    160(131)
    Skoro mam przypisany klucz do urządzenia, o nic mnie nie pyta od czasu instalacji to nie zastanawiam się nad tym. Aktywowałem wcześniej po aktualizacji. Mam informację, że wszystko ok. A jak będą problemy to do MS napiszę.

  • #9

    OFF-LINE

    Dołączył
    06.05.2013
    Posty
    128
    Telefon
    Lumia 950 DS
    Operator
    Plus
    Dziękuję
    50
    Podziękowano
    2(2)
    Hmm
    I w tym momencie pojawił się następny problem
    Przy próbie instalacji z pena w nie mogę zmusić do instalacji na moim dysku ssd
    Czy może wiecie dlaczego instalator pisze że nie może utworzyć partycji
    Pozdrawiam

  • #10

    OFF-LINE
    Awatar krdn

    Dołączył
    03.01.2013
    Lokalizacja
    Brwinów
    Posty
    673
    Telefon
    lumia 950
    FW
    W10mobile
    Operator
    play
    Dziękuję
    245
    Podziękowano
    210(49)
    Usunąłeś partycję czy jest a instalator jej nie widzi?

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Wolne uruchamianie się systemu.
      Przez Sillem w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 31-07-2015, 11:34
    2. Nokia lumia 520 wyłączanie i włączanie
      Przez Radosław w dziale Pytania i odpowiedzi
      Odpowiedzi: 16
      Ostatni post / autor: 23-04-2015, 14:24
    3. Odpowiedzi: 1
      Ostatni post / autor: 02-03-2014, 20:09
    4. Omnia W samoczynne włączanie i wyłączanie
      Przez Mateusz Markiewicz w dziale Wsparcie techniczne
      Odpowiedzi: 21
      Ostatni post / autor: 12-12-2013, 00:03
    5. Wolne miejsce na smartfonie
      Przez patryk8820 w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 22-05-2013, 09:18

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas