Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni
Pokaż wyniki od 11 do 20 z 22

Wątek: Windows 10 - "Brak Internetu"

  1. #11

    OFF-LINE

    Dołączył
    08.11.2014
    Posty
    92
    Telefon
    Nokia Lumia 820
    FW
    Windows Phone 8.1
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    0(0)
    Reklama:
    Problem w tym , ze w Menedżerze Urządzeń nic mi nie pokazuje..tak jak by wszystko było ok. Jednak nadal jest ten problem , że co jakiś czas ( bez jakiej powtarzalności) gubi mi połączenie z internetem . I to nie tylko tym co mam w domu ale i z innymi też . Już nie mam pojęcia co dalej z tym zrobić...;/

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Już byś z iso zainstalował dawno na czysto

  • #13

    OFF-LINE

    Dołączył
    08.11.2014
    Posty
    92
    Telefon
    Nokia Lumia 820
    FW
    Windows Phone 8.1
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    Już byś z iso zainstalował dawno na czysto
    Ale co zainstalowałem z iso ?
    Nie rozumiem

  • #14

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    system , najnowszy build

  • #15

    OFF-LINE

    Dołączył
    08.11.2014
    Posty
    92
    Telefon
    Nokia Lumia 820
    FW
    Windows Phone 8.1
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    0(0)
    Da się zaktualizować bulid bez utraty danych itd. ?
    I czy ten build najnowszy jest już stabilny ?
    Pojawi się on w WIndows Update czy jak ?
    Ostatnio edytowane przez jakubry ; 21-10-2015 o 22:11

  • #16

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    wpisz winver w Uruchom

  • Jeden użytkownik podziękował djtonka za ten post:

    jakubry (21-10-2015)

  • #17

    OFF-LINE

    Dołączył
    08.11.2014
    Posty
    92
    Telefon
    Nokia Lumia 820
    FW
    Windows Phone 8.1
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    wpisz winver w Uruchom
    Dzieki dzięki Już znalazłem info na necie .
    A jak z tą aktualizacją ? Jest już stabilna wersja czy dopiero będzie na Windows Update ?
    I czy instalacja z Iso usunie mi coś z kompa czy nie ?

  • #18

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    Możesz zaktualizować z iso lub na świeżo. Poczytaj też o media creator tool

  • #19

    OFF-LINE

    Dołączył
    29.06.2015
    Lokalizacja
    Gdańsk
    Posty
    3
    Telefon
    Quasar SP6020
    Dziękuję
    0
    Podziękowano
    1
    Spróbuj tego rozwiązania:
    "..set the power settings for the wireless adapter to max performance..".
    Znaleziono na http://answers.microsoft.com/en-us/w...6-aa2e0d7ce81d

    --- Post Połączono 22:56 --- Poprzedni Post napisano 22:53 ---
    Ostatnio edytowane przez Wacik ; 28-10-2015 o 23:58

  • #20

    OFF-LINE

    Dołączył
    28.12.2015
    Posty
    2
    Telefon
    HTC
    Dziękuję
    0
    Podziękowano
    0(0)
    Witam mam problem z interentem na windows 10 poprzez polacznie kablem
    Sterownik Realtek zainstalowany najnowszy a ciągle nie połączy z netem a jak dam rozwiązywanie problemow to wyskakuje ze brak sterownika karty sieciowej Ethernet.
    Pomocy.
    Ostatnio edytowane przez toczi1 ; 28-12-2015 o 22:06

  • Strona 2 z 3 PierwszyPierwszy 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Brak "Uzyskaj system Windows 10" na Windows 7
      Przez Yxa_ w dziale Poza tematem
      Odpowiedzi: 3
      Ostatni post / autor: 24-07-2015, 01:31
    2. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    3. [Lumia 820] Wysyłanie MMS tylko przy włączonym "dostęp do internetu"
      Przez Ayzel w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 18-08-2014, 10:16
    4. Problem z "dostep do Internetu"
      Przez Lavoholic w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 12-03-2014, 07:22
    5. Znak "ś" w kalendarzu Windows 8, a raczej jego brak
      Przez Budniu w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 06-11-2013, 21:53

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas