Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 3 123 OstatniOstatni
Pokaż wyniki od 1 do 10 z 22

Wątek: Problem z instalacją Windows 10 Technical Preview

  1. #1

    OFF-LINE

    Dołączył
    20.12.2013
    Posty
    24
    Telefon
    Lumia 920
    FW
    10.0.10149
    Operator
    PLAY
    Dziękuję
    20
    Podziękowano
    0(0)

    Problem z instalacją Windows 10 Technical Preview

    Reklama:
    Witam. Ostatnio zainstalowałem Windows 10 Technical Preview Enterprise 10130 poprzez Windows Update i wszystko poszło ok, po zainstalowaniu kolejne aktualizacje nie chcą się pobierac, ciagle wyskakuje ten sam błąd , prawdopodobnie chodzi o to, ze mam internet z karty sim, a drugi problem jest taki, ze po około dwóch tygodniach nie można wejjsc w menu start (nie chce się otworzyć ani menu start, ani centrum powiadomien). Dlatego wlasnie postanowiłem zainstalować system na czysto, sciagnalem plik iso, wypaliłem na plycie, komputer probowal bootowac i po chwili wlaczyl się normalnie( probowalem zmieniac ustawienia bootowania w BIOSie), następnie probowalem zainstalować system montując obraz plyty, odpalając setup.exe, wybrałem wszystkie opcje kilka razy, wprowadziłem klucz, zaczyna się instalacja i po 10 sekundach przerywa i wyskakuje komunikat, ze wystąpił problem z instalacja. Czy jest jakies rozwiązanie żeby go zainstalować, a jak jest to jakie?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE

    Dołączył
    19.09.2013
    Posty
    89
    Telefon
    Lumia 550
    Operator
    Virgin
    Dziękuję
    27
    Podziękowano
    18(10)
    Build 10130 jest dość stary.
    Spróbuj zainstalować build 10240.
    Send from TapTak for WP.

  • #3

    OFF-LINE
    Awatar krdn

    Dołączył
    03.01.2013
    Lokalizacja
    Brwinów
    Posty
    673
    Telefon
    lumia 950
    FW
    W10mobile
    Operator
    play
    Dziękuję
    245
    Podziękowano
    210(49)
    Podałeś za mało danych o instalacji. Może być płyta źle wypalona.

  • #4

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    a ten build 10240 to chinol chyba

  • #5

    OFF-LINE

    Dołączył
    20.12.2013
    Posty
    24
    Telefon
    Lumia 920
    FW
    10.0.10149
    Operator
    PLAY
    Dziękuję
    20
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    a ten build 10240 to chinol chyba
    próbowałem i ten i 10166 i nic, to samo

    --- Post Połączono 17:42 --- Poprzedni Post napisano 17:39 ---

    Cytat Zamieszczone przez krdn Zobacz posta
    Podałeś za mało danych o instalacji. Może być płyta źle wypalona.
    Plyte normalnie wypaliłem jakims tam programem, jak zle to nie wiem, ale czemu wyskakuje blad instalując normalnie przez system?

  • #6

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    to pozostaje zrobić na usb

  • #7

    OFF-LINE

    Dołączył
    20.12.2013
    Posty
    24
    Telefon
    Lumia 920
    FW
    10.0.10149
    Operator
    PLAY
    Dziękuję
    20
    Podziękowano
    0(0)
    myślisz ze cos da?

  • #8

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    nie, dlatego polecam

  • #9

    OFF-LINE

    Dołączył
    20.12.2013
    Posty
    24
    Telefon
    Lumia 920
    FW
    10.0.10149
    Operator
    PLAY
    Dziękuję
    20
    Podziękowano
    0(0)
    Mam wypaloną botowalna plyte 10166 10240 i Windows 7 i nic, zero, można jakoś usunąć windowsa najpierw żeby później zainstalować na nowo?

    --- Post Połączono 13:23 --- Poprzedni Post napisano 13:21 ---

    Mam wypaloną botowalna plyte 10166 i 10240 i windows 7 i nic, czy można jakoś najpierw usunąć windowsa żeby później na czysto zainstalować?

  • #10

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    tylko przy instalacji możesz, albo masz problem z wypalarką to wyeliminujesz używając USB

  • Strona 1 z 3 123 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 360
      Ostatni post / autor: 31-07-2017, 14:27
    2. [ATIV S] Windows 10 Technical Preview kontra GT-I8750
      Przez marass82 w dziale Dyskusja ogólna
      Odpowiedzi: 157
      Ostatni post / autor: 21-05-2016, 19:26
    3. Odpowiedzi: 15
      Ostatni post / autor: 17-05-2015, 11:17
    4. Odpowiedzi: 8
      Ostatni post / autor: 19-04-2015, 18:15
    5. Odpowiedzi: 219
      Ostatni post / autor: 20-02-2015, 14:30

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas