Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 14 z 14

Wątek: ntoskrnl.exe pobiera strasznie duzo ramu.

  1. #11

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,787(608)
    Reklama:
    Wejdź w Menedżer Zadań w szczegóły - tak jak pisałem w poprzednim poście. Tam klikając na nazwę kolumny posortujesz procesy po zużyciu - albo RAM, albo CPU. I tam możesz zobaczyć czy coś Ci obciąża niepotrzebnie kompa Przy czym pamiętaj, że zasoby są po to, żeby z nich korzystać U mnie przeglądarka zazwyczaj wykorzystuje 1-2gb ramu (z 8gb). I w niczym mi to nie przeszkadza - po to go tyle mam

    Podczas pracy zużycie ramu rzadko mi spada poniżej 50-60%
    Jeśli pomogłem, kliknij

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE

    Dołączył
    10.11.2015
    Posty
    8
    Telefon
    Lumia 520
    FW
    Lumia Cyan
    Operator
    Plus/RBM
    Dziękuję
    1
    Podziękowano
    0(0)
    Wyłączyłem chrome i sprawdziłem, użycie systemu spadło do 40mb (ntoskrnl.exe). Co to oznacza?

  • #13

    OFF-LINE
    Moderator Globalny Awatar Sigma

    Dołączył
    10.08.2013
    Posty
    2,808
    Telefon
    L1520/L620
    FW
    Najnowszy stabilny
    Operator
    VM
    Dziękuję
    455
    Podziękowano
    1,787(608)
    Wygląda to tak, jakby Chrome bardzo mocno obciążał u Ciebie bezpośrednio system. W sumie dziwna sprawa. Sprawdzałeś czy przy innej przeglądarce jest tak samo?
    Jeśli pomogłem, kliknij

  • #14

    OFF-LINE

    Dołączył
    10.11.2015
    Posty
    8
    Telefon
    Lumia 520
    FW
    Lumia Cyan
    Operator
    Plus/RBM
    Dziękuję
    1
    Podziękowano
    0(0)
    Wyłączyłem jedną aplikacje i system nie przekracza 100mb (aktualnie 68mb).
    Było to "szkodliwe oprogramowanie" zapatrzyłem się zapewne kiedyś i jakiś syf pobrałem. Dzieki za wszelką pomoc, w każdym bądz razie clean boot pomógł mi tutaj w 100%. Dzieki wielkie. Do zamknięcia.

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 930] Po co 2GB ramu ?
      Przez kaeres w dziale Dyskusja ogólna
      Odpowiedzi: 67
      Ostatni post / autor: 24-11-2015, 11:38
    2. Bateria strasznie szybko spada
      Przez matiwolski w dziale Wsparcie techniczne
      Odpowiedzi: 39
      Ostatni post / autor: 09-07-2015, 07:21
    3. [Lumia 1320] Wszystko jest strasznie wielkie, da się coś z tym zrobić?
      Przez eXe w dziale Dyskusja ogólna
      Odpowiedzi: 7
      Ostatni post / autor: 02-10-2014, 14:50
    4. Odpowiedzi: 16
      Ostatni post / autor: 17-09-2013, 22:23
    5. Custom rom strasznie zacina:/
      Przez Loco w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 22-12-2012, 07:35

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas