Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 13

Wątek: niektórymi ustawieniami zarządza twoja organizacja

  1. #1

    OFF-LINE
    Awatar tracer323

    Dołączył
    15.02.2014
    Posty
    37
    Telefon
    lumia 640 lte
    Dziękuję
    48
    Podziękowano
    9(4)

    niektórymi ustawieniami zarządza twoja organizacja

    Reklama:
    Witam
    Mam problem z Menu Start
    wyskakuje mi taki komunikat (foto)
    Szukałem rozwiązań z google.com ale żadne nie działają
    Ktoś wie jak ogarnąć to dziwne stworzenie na win 10
    Bez_tytułu_1.jpg
    Ostatnio edytowane przez tracer323 ; 24-01-2016 o 21:07

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    na mobile tez to jest, nie ma pojęcia jakiś bug chyba może w synchronizacji Pc z mobile

  • #3

    OFF-LINE
    Awatar Luminator

    Dołączył
    21.02.2015
    Posty
    112
    Telefon
    Lumia 930
    Dziękuję
    34
    Podziękowano
    9(8)
    Mi takie coś wyświetla w sekcji Aktualizacje a także w Prywatności. Prawdopodobnie masz coś przestawione w lokalnych zasadach grupy, usługach bądź jakiś program coś ci przestawił w "organizacji" systemu

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,877
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,811(11,122)
    a jak na telefonie to wytłumaczyć

  • #5

    OFF-LINE
    Awatar tracer323

    Dołączył
    15.02.2014
    Posty
    37
    Telefon
    lumia 640 lte
    Dziękuję
    48
    Podziękowano
    9(4)

    Cytat Zamieszczone przez Luminator Zobacz posta
    Mi takie coś wyświetla w sekcji Aktualizacje a także w Prywatności. Prawdopodobnie masz coś przestawione w lokalnych zasadach grupy, usługach bądź jakiś program coś ci przestawił w "organizacji" systemu
    Organizacja jest ok. Sprawdzałem wszystkie możliwości
    Może faktycznie jest tak jak pisał djtonka
    Pytanie czy tylko u mnie tak jest czy ktoś jeszcze tak ma?
    Dzięki za odpowiedź

  • #6

    OFF-LINE
    Awatar Luminator

    Dołączył
    21.02.2015
    Posty
    112
    Telefon
    Lumia 930
    Dziękuję
    34
    Podziękowano
    9(8)
    Co do wersji mobile to nie mam pojecia czemu to wyskakuje. Nigdy nie miałem styczności.

    Zrób tak tracer323. na klawiaturze win+r, wpisz "gpedit.msc" po lewej w sekcji Konfiguracji komputera rozwiń Szblony administracyjne i Kliknij Menu Start i pasek zadań. W okienku naciśnij dwa razy Układ ekranu startowego i zaznacz "Nie skonfigurowano" i zatwierdź. I nie gadaj że organizacja jest OK

  • Jeden użytkownik podziękował Luminator za ten post:

    tracer323 (24-01-2016)

  • #7

    OFF-LINE
    Awatar tracer323

    Dołączył
    15.02.2014
    Posty
    37
    Telefon
    lumia 640 lte
    Dziękuję
    48
    Podziękowano
    9(4)
    Cytat Zamieszczone przez Luminator Zobacz posta
    Co do wersji mobile to nie mam pojecia czemu to wyskakuje. Nigdy nie miałem styczności.

    Zrób tak tracer323. na klawiaturze win+r, wpisz "gpedit.msc" po lewej w sekcji Konfiguracji komputera rozwiń Szblony administracyjne i Kliknij Menu Start i pasek zadań. W okienku naciśnij dwa razy Układ ekranu startowego i zaznacz "Nie skonfigurowano" i zatwierdź. I nie gadaj że organizacja jest OK
    już to robiłem
    "Nie skonfigurowano" było zaznaczone
    więc zrobiłem "włączone" i nic
    to zrobiłem "wyłączone" i też nic
    zostawiłem na na "Nie skonfigurowano"
    jak powiedział klasyk
    "ch*j, d*pa i kamieni kupa"

    --- Post Połączono 23:19 --- Poprzedni Post napisano 23:17 ---

    z kluczami w rejestrze również kombinowałem i też nie dało rady

  • #8

    OFF-LINE

    Dołączył
    16.11.2013
    Posty
    23
    Telefon
    L950 XL
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    2(2)
    "niektórymi ustawieniami zarządza twoja organizacja"....Panowie jaki bug?!!!! Ten komunikat jest związany z ustawieniami naszej prywatności na naszym koncie i tych ustawień nie dokonujemy w komputerze tylko logujemy się na konto . Odnośnik jest w menu ustawień związanych z kontem na W10. W swoim laptopie korzystałem i zmieniałem w ten sposób ustawienia.

  • Jeden użytkownik podziękował Mariusz Patek za ten post:

    r.blaszczak (25-01-2016)

  • #9

    OFF-LINE
    Awatar tracer323

    Dołączył
    15.02.2014
    Posty
    37
    Telefon
    lumia 640 lte
    Dziękuję
    48
    Podziękowano
    9(4)
    Cytat Zamieszczone przez Mariusz Patek Zobacz posta
    "niektórymi ustawieniami zarządza twoja organizacja"....Panowie jaki bug?!!!! Ten komunikat jest związany z ustawieniami naszej prywatności na naszym koncie i tych ustawień nie dokonujemy w komputerze tylko logujemy się na konto . Odnośnik jest w menu ustawień związanych z kontem na W10. W swoim laptopie korzystałem i zmieniałem w ten sposób ustawienia.
    To mnie naprowadź bo ja nie mogę tego namierzyć

  • #10

    OFF-LINE

    Dołączył
    16.11.2013
    Posty
    23
    Telefon
    L950 XL
    Operator
    Plus
    Dziękuję
    9
    Podziękowano
    2(2)
    Cytat Zamieszczone przez tracer323 Zobacz posta
    To mnie naprowadź bo ja nie mogę tego namierzyć
    Masz telefon z Windowsem to musisz posiadać konto LiveID.
    Zaloguj się i tam wchodzisz w zabezpieczenia i prywatność.
    https://account.microsoft.com/privacy
    U tu masz wycinek z menu ustawień W10. Klikasz "Zarządzaj moim kontem Microsoft".
    Zostaniesz przeniesiony na stronę logowania i tam po prawej stronie belki wchodzisz w zabezpieczenia i prywatność.
    Załączone obrazki Załączone obrazki
    Ostatnio edytowane przez Mariusz Patek ; 25-01-2016 o 23:12

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [ATIV S] Problem z ustawieniami APN
      Przez smarcin24 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 14-09-2015, 21:59
    2. Kłopot z ustawieniami aplikacji w kopii zapasowej
      Przez tygrysuav w dziale Pytania i odpowiedzi
      Odpowiedzi: 5
      Ostatni post / autor: 04-09-2015, 17:31
    3. problem z ustawieniami internetowymi (aero2)
      Przez gozdzik w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 07-10-2014, 16:52
    4. Odpowiedzi: 178
      Ostatni post / autor: 21-09-2014, 21:05
    5. Organizacja muzyki w Muzyka+Wideo
      Przez Ron w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 24-04-2014, 23:27

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas