Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 3 z 3

Wątek: Nie działa menu zasilania po aktualizacji

  1. #1

    OFF-LINE

    Dołączył
    12.05.2013
    Posty
    68
    Telefon
    435 DS CV PL
    Dziękuję
    32
    Podziękowano
    0(0)

    Nie działa menu zasilania po aktualizacji

    Reklama:
    Witam, po aktualizacji z buildu 14393 do 14905, nie działa menu zasilania. Otwieram menu start, potem klikam ikonę wł/wył i menu całe menu znika. Co mogę zrobić w tym wypadku ?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    ON-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    17,664
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,878
    Podziękowano
    212,946(10,925)
    Mnie się ustawienia kiedyś otwierają i nie zrobiłem z tym porządku jeszcze

  • #3

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    93
    Telefon
    Nokia Lumia 625
    Operator
    Plus
    Dziękuję
    22
    Podziękowano
    3(3)
    Cytat Zamieszczone przez locarno Zobacz posta
    Witam, po aktualizacji z buildu 14393 do 14905, nie działa menu zasilania. Otwieram menu start, potem klikam ikonę wł/wył i menu całe menu znika. Co mogę zrobić w tym wypadku ?
    Np. kliknąć prawym przyciskiem myszy przycisk Start...

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 9
      Ostatni post / autor: 02-04-2016, 15:36
    2. Windows 8.1 - Menu start nie działa/zawiesza się?
      Przez Michał Michalik w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 17-02-2016, 16:17
    3. [Lumia 520] Wgranie nowego softu a brak przycisku zasilania i głośności w dół
      Przez kasperziom w dziale Wsparcie techniczne
      Odpowiedzi: 7
      Ostatni post / autor: 13-02-2016, 20:28
    4. [Lumia 520] Brak menu "dotknij" po aktualizacji windows 8.1 denim
      Przez jerzor w dziale Wsparcie techniczne
      Odpowiedzi: 13
      Ostatni post / autor: 22-11-2015, 11:09
    5. Menu bar nie dziala po aktualizacji
      Przez test12345 w dziale Pytania i odpowiedzi
      Odpowiedzi: 60
      Ostatni post / autor: 09-09-2015, 21:28

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas