Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11

Wątek: Długi boot systemu od niedawna

  1. #1

    OFF-LINE

    Dołączył
    24.04.2013
    Posty
    5
    Telefon
    Mozart
    Dziękuję
    5
    Podziękowano
    0(0)

    Długi boot systemu od niedawna

    Reklama:
    Witam serdecznie, mam problem od jakiegoś czasu ( od jakieś aktualizacji ) boot systemu bardzo się wydłużył ( mam ssd i boot był szybki jak to zwykle bywa ). Nie wiem czy była jakaś wadliwa aktualizacja czy coś. Proszę o jakąś wskazówkę. Pozdrawiam

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,903
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,897(11,122)
    Na jakim etapie masz to opóźnienie

  • #3

    OFF-LINE

    Dołączył
    24.04.2013
    Posty
    5
    Telefon
    Mozart
    Dziękuję
    5
    Podziękowano
    0(0)
    Ładownaie systemu ( po biosie) czekam i czekam a tak nie było.

  • #4

    OFF-LINE
    Awatar zax880

    Dołączył
    04.12.2012
    Posty
    453
    Telefon
    920, 735, 950 DS, XT1580
    Operator
    Play
    Dziękuję
    89
    Podziękowano
    57(51)
    A nie masz czasem grafiki ATI?

    Wysłane z mojego XT1580 przy użyciu Tapatalka

  • #5

    OFF-LINE

    Dołączył
    28.01.2016
    Posty
    249
    Telefon
    Lumia 640xl
    Dziękuję
    64
    Podziękowano
    6(6)
    Możesz spróbować pakietu z tego linku mgrzeg.net - Admin on Rails : Analiza startu systemu, czyli Windows Performance Toolkit w akcji
    Masz tam od razu opis. Albo prościej przypomnieć sobie od kiedy ma miejsce ta sytuacja i wrócić do wersji systemu przed wydłużeniem się startowania systemu i sprawdzić czy nastąpiła zmiana w czasie bootowania.

  • #6

    OFF-LINE

    Dołączył
    24.04.2013
    Posty
    5
    Telefon
    Mozart
    Dziękuję
    5
    Podziękowano
    0(0)
    nie mam od nvidi, problem w tym że już nie pamiętam kiedy to było dobrze, wątpie żeby przywracanie cokolwiek pomogło. Spróbuję ten pakiet. Dziwne to jest, dysk ssd mam sprawny tak jak reszta kompa, nic takiego nie instalowałem, nie mam 100 programów w autostarcie żeby tak długo ładowało. Poprostu nie wiem

  • #7

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    129
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    9(9)
    Spróbuj wyłączyć szybkie uruchamianie w opcjach zasilania a jak nie pomoże to jeszcze obsługę wirtualizacji w BIOS

  • #8

    OFF-LINE

    Dołączył
    24.04.2013
    Posty
    5
    Telefon
    Mozart
    Dziękuję
    5
    Podziękowano
    0(0)
    Niestety żadne rozwiązanie nie daje żadnego rezultatu

  • #9

    OFF-LINE

    Dołączył
    01.10.2014
    Posty
    129
    Telefon
    Galaxy S5 & Lumia 535
    Operator
    Plus
    Dziękuję
    24
    Podziękowano
    9(9)
    Może przeinstalować sterowniki?
    Od chipsetu najpierw...
    Można sprawdzić czy dysk pracuje w odpowiednim trybie.

  • #10

    OFF-LINE

    Dołączył
    24.04.2013
    Posty
    5
    Telefon
    Mozart
    Dziękuję
    5
    Podziękowano
    0(0)
    Sterowniki wszystkie aktualne itd. dysk pracuje w trybie ahci. Kończą mi się pomysły. Poza tym długim bootem wszystko działa tak jak zwykle czyli dobrze ( moja specyfikacja xeon x5650 3,6 ghz, 24gb ramu ddr3, dysk ssd goodram 6gb/s ..)

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [ATIV S] Ativ S i Windows Boot Manager
      Przez Kriso w dziale Wsparcie techniczne
      Odpowiedzi: 8
      Ostatni post / autor: 24-05-2016, 11:19
    2. [Lumia 800] Lumia 800- stuck on boot :(
      Przez progamer661 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 01-04-2016, 17:05
    3. [HTC 8S] Boot loop
      Przez niktważny w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 10-05-2015, 19:35
    4. Odpowiedzi: 1
      Ostatni post / autor: 20-02-2014, 18:09
    5. Naprawa boot bootloader Nokia Lumia 610 710 800 900 HTC SAMSUNG 40zł !
      Przez DrMobile w dziale Naprawy pogwarancyjne
      Odpowiedzi: 0
      Ostatni post / autor: 29-05-2013, 09:12

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas