Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 8 z 8

Wątek: "Brak Internetu"

  1. #1

    OFF-LINE

    Dołączył
    23.12.2015
    Posty
    5
    Telefon
    Lumia
    Dziękuję
    0
    Podziękowano
    0(0)

    Question "Brak Internetu"

    Reklama:
    Zainstalowałem Windows 10 i wszystko było ok. Po jakimś czasie (2 tyg) nie działała mi przeglądarka Edge . "Nie można nawiązać połączenia z tą stroną" - Taki komunikat wyskakiwał mi przy wyszukiwaniu informacji. Wszystko inne działa m.in.Chrome,Steam i gry poza steam lecz Windows wysyła komunikaty o "Braku Internetu". Proszę pomóżcie ! Z góry dzięki

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    albo reset robizs albo wejdź w ustawienia Edge i zobacz co możesz usunąć, limity 3g sobie sprawdź też a jak nie to tak jak w przypadku preview u każdego co innego

  • #3

    OFF-LINE

    Dołączył
    23.12.2015
    Posty
    5
    Telefon
    Lumia
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez djtonka Zobacz posta
    albo reset robizs albo wejdź w ustawienia Edge i zobacz co możesz usunąć, limity 3g sobie sprawdź też a jak nie to tak jak w przypadku preview u każdego co innego
    W tym problem , że mam ten problem z jakiś dobry tydzień ....
    I jest to problem z siecią a nie z samą przeglądarką :/
    Ostatnio edytowane przez Twardy2205 ; 23-12-2015 o 17:43

  • #4

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    Rozumiem, że masz problem na PC, a nie na smartfonie?
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • #5

    OFF-LINE

    Dołączył
    23.12.2015
    Posty
    5
    Telefon
    Lumia
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez r.blaszczak Zobacz posta
    Rozumiem, że masz problem na PC, a nie na smartfonie?
    Oczywiście Windows na pc'cie

  • #6

    OFF-LINE
    Awatar r.blaszczak

    Dołączył
    13.04.2013
    Lokalizacja
    Zielona Góra
    Posty
    716
    Telefon
    Lumia 950 CV PL
    FW
    Zawsze najnowsze
    Operator
    Polkomtel
    Dziękuję
    214
    Podziękowano
    298(188)
    To po kiego grzyba piszesz w dziale Windows 10 Mobile?

    Temat moim zdaniem do usunięcia.
    Pozdrawiam
    Robert Błaszczak
    http://www.blaszczak.pl

  • Jeden użytkownik podziękował r.blaszczak za ten post:

    sowski (23-12-2015)

  • #7

    OFF-LINE

    Dołączył
    23.12.2015
    Posty
    5
    Telefon
    Lumia
    Dziękuję
    0
    Podziękowano
    0(0)
    Cytat Zamieszczone przez r.blaszczak Zobacz posta
    To po kiego grzyba piszesz w dziale Windows 10 Mobile?

    Temat moim zdaniem do usunięcia.
    O kurde :/ Sorki nie zauważyłem

  • #8

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,882
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,846(11,122)
    pomyśl na drugi raz zanim zechce ci się zakładać drugi temat bez skończenia pierwszego.

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Windows 10 - "Brak Internetu"
      Przez Wodahs w dziale Pytania i odpowiedzi
      Odpowiedzi: 21
      Ostatni post / autor: 29-12-2015, 21:34
    2. Windows 10 - Sklep - "Brak Internetu"
      Przez Wodahs w dziale Pytania i odpowiedzi
      Odpowiedzi: 3
      Ostatni post / autor: 10-09-2015, 22:44
    3. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    4. [Lumia 820] Wysyłanie MMS tylko przy włączonym "dostęp do internetu"
      Przez Ayzel w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 18-08-2014, 10:16

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas