Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: [Problem] Po aktualizacji system się "sformatował"

  1. #1

    OFF-LINE

    Dołączył
    19.01.2018
    Posty
    1
    Telefon
    HTC 10
    Dziękuję
    0
    Podziękowano
    0(0)

    [Problem] Po aktualizacji system się "sformatował"

    Reklama:
    Witam wszystkich mam pewien problem posiadam windows 10, dziś rano wyskoczyła mi jakas duża aktualizacja więc postanowiłem ją pobrać kiedy powróciłem z pracy i aktualizacja bardzo długo sie instalowała, ku mojemu zdziwieniu zobaczyłem pulpit z standardowym tłem windows 10 i z jedyna ikona jaka na nim była był kosz, wszystkie moje folderu zniklneły z pulpitu, programy które miały automatyczny start sa zainstalowane lecz nie włączają się. wszystkie konta zakładki itp itd z mojej przeglądarki zostały usunięte wszystko wygląda kompletnie tak jak by zostało sformatowane Nigdy tak nie miałem a aktualizuję windowsa na bierząco. bardzo zależy mi na tym wszystkim, nie robilem kopi zapasowych wiec przywrócenie systemu niestety nie jest możliwe więc jestem w kropce nie wiem co mogło się takie przy aktualizacji stać. Prosze was tu o pomoc i za nia z góry dziękuję.

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    110,099
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,976
    Podziękowano
    232,616(11,297)
    Tak czasami tak bywa w przypadku napotkania problemów system będzie zainstalowany lub już się zainstalował ale nie mógł się uruchomić więc go zresetował

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 22
      Ostatni post / autor: 28-01-2017, 18:01
    2. Przeglądarka Edge - jak zamienić przycisk "Karty" na "Ulubione" ?
      Przez milosz6047 w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 26-12-2015, 11:42
    3. [Lumia 1320] Brak opcji "Nigdy" w "Ekranie blokady -> wyłączanie się ekranu".
      Przez Haziaj w dziale Wsparcie techniczne
      Odpowiedzi: 1
      Ostatni post / autor: 28-02-2015, 18:03
    4. [Lumia 530] "Czujnik pamięci" nie widzi karty SD, a "Pliki" widzą?
      Przez TomPL w dziale Wsparcie techniczne
      Odpowiedzi: 22
      Ostatni post / autor: 12-01-2015, 16:02
    5. Problem z komunikatorem Messenger po aktualizacji "Black"
      Przez Tomasz89 w dziale Wsparcie techniczne
      Odpowiedzi: 5
      Ostatni post / autor: 04-03-2014, 15:08

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas