Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 2 z 2

Wątek: Problem z jasnością w laptopie Dell XPS M1330

  1. #1

    OFF-LINE

    Dołączył
    23.10.2014
    Posty
    1
    Telefon
    Sony Xperia Z1
    Dziękuję
    0
    Podziękowano
    0(0)

    Problem z jasnością w laptopie Dell XPS M1330

    Reklama:
    Z góry przepraszam, jeśli to jest forum tylko o Windows 8, ale wszędzie szukam rozwiązania i nie mogę znaleźć.

    Witam, mam problem z jasnością, otóż gdy podłączam ładowarkę to ekran ciemnieje, a gdy odłączę ładowarkę jest jasny (ustawione na wysoką wydajność), patrzyłem w opcjach zasilania.Przełączałem z oszczędzania energii na wysoką wydajność i na odwrót i nic się nie zmieniało. Przyciski na klawiaturze Fn patrzyłem i tylko 2 kliknięcia ostatnie do pełnej jasności pokazywały bardzo lekkie pojaśnienie się ekranu. Poniżej podałem model ładowarki i system operacyjny. Problem powstał jakieś 2 dni temu, ale teraz dopiero zauważyłem.

    System: Windows 7 Professional Service Pack 1 32-bit
    Model ładowarki: Dell DA65NS4-00

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,918
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,948
    Podziękowano
    221,927(11,123)
    coś w profilach musiałeś poprzestawiać, przywróć domyślne ustawienia i zacznij od początku

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 925] Problem z jasnością ekranu.
      Przez ziloss w dziale Wsparcie techniczne
      Odpowiedzi: 2
      Ostatni post / autor: 10-10-2014, 06:52
    2. [Lumia 520] Problem z jasnością ekranu w WP 8.1
      Przez rafi1 w dziale Wsparcie techniczne
      Odpowiedzi: 9
      Ostatni post / autor: 19-08-2014, 21:31
    3. [Win 8.1] Problem z przywróceniem ustawień fabrycznych w laptopie.
      Przez Grubson w dziale Pytania i odpowiedzi
      Odpowiedzi: 2
      Ostatni post / autor: 07-04-2014, 11:41
    4. problem z jasnością/kontrastem?
      Przez musio w dziale Wsparcie techniczne
      Odpowiedzi: 11
      Ostatni post / autor: 01-02-2014, 00:05
    5. Odpowiedzi: 6
      Ostatni post / autor: 13-02-2013, 18:17

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas