Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 5 z 5

Wątek: Brak WPA-Enterprise/Personal

  1. #1

    OFF-LINE

    Dołączył
    04.02.2013
    Posty
    3
    Telefon
    Lumia 920 White
    Operator
    Play
    Dziękuję
    26
    Podziękowano
    0(0)

    Brak WPA-Enterprise/Personal

    Reklama:
    Witam. Mam problem z windowsem 8.1 (aktywowany kluczem z ósemki). W centrum sieci, podczas dodawania nowej sieci bezprzewodowej nie mogą wybrać typu zabezpieczeń: WPA-Enterprise/Personal. Mam tylko WPA2-Enterprise/Personal, WEP oraz 802.1x. Nie wiem co jest grane, sterowniki od karty sieciowej mam zainstalowane, w menedżerze urządzeń wykrywa mi:
    -Karta Qualcomm Atheros AR5B97 Wireless Network Adapter
    -Kontroler Qualcomm Atheros AR8151 PCI-E Gigabit Ethernet Controller (NDIS 6.30)

    z góry dziękuję za pomoc

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,220(432)
    Wpisów na blogu
    1

  • Jeden użytkownik podziękował Bones za ten post:

    dawid8493 (11-09-2013)

  • #3

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,220(432)
    Wpisów na blogu
    1
    Wyeksportuj plik XML -> Wy-edytuj go a później Zaimportuj może to pomoże po prostu skasuj 2?? :>

    U siebie też jak chce dodać ręcznie sieć to nie widzę WPA1

  • Jeden użytkownik podziękował Bones za ten post:

    dawid8493 (11-09-2013)

  • #4

    OFF-LINE
    Administrator Techniczny Awatar Bones

    Dołączył
    18.08.2012
    Lokalizacja
    Internet
    Posty
    3,738
    Telefon
    Lumia 920, HTC 1st Gen
    FW
    WP 8.1 & Cyan
    Operator
    Play
    Dziękuję
    111
    Podziękowano
    4,220(432)
    Wpisów na blogu
    1
    Spróbuj zainstalować ten sterownik jeszcze: Drivers for Atheros AR5B97 and Windows 8

  • Jeden użytkownik podziękował Bones za ten post:

    dawid8493 (11-09-2013)

  • #5

    OFF-LINE

    Dołączył
    04.02.2013
    Posty
    3
    Telefon
    Lumia 920 White
    Operator
    Play
    Dziękuję
    26
    Podziękowano
    0(0)
    wygląda na to, że edycja XML pomogła i podmieniłem tak jak chciałem - dzięki
    a sterownik próbowałem zaintalować dwa razy, za każdym razem blue screen

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Odpowiedzi: 20
      Ostatni post / autor: 30-10-2017, 21:51
    2. [Windows 8.1] 90 dniowa wersja próbna Enterprise
      Przez Piotr w dziale Dyskusja ogólna
      Odpowiedzi: 40
      Ostatni post / autor: 07-03-2014, 21:51
    3. [Windows 8.1 enterprise] Dodaj nowe funkcje
      Przez Muhammad w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 08-01-2014, 20:24
    4. jak połączyć się do sieci WPA2-ENTERPRISE TKIP PEAP MS-CHAP-V2
      Przez Władek w dziale Pytania i odpowiedzi
      Odpowiedzi: 8
      Ostatni post / autor: 13-04-2013, 14:17
    5. Windows 8 Enterprise za darmo na 90 dni
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 56
      Ostatni post / autor: 29-12-2012, 14:42

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas