Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Pokaż wyniki od 1 do 4 z 4

Wątek: YouTube - tylko dzwięk, brak obrazu

  1. #1

    OFF-LINE

    Dołączył
    26.02.2014
    Posty
    55
    Telefon
    Lumia 720
    Operator
    Play
    Dziękuję
    5
    Podziękowano
    1

    YouTube - tylko dzwięk, brak obrazu

    Reklama:
    Zauważyłem ze podczas "odtwarzania" filmów z YouTube mam tylko dźwięk, obrazu brak. Próbowałem na kliku aplikacjach z Marketplace i to samo. Jak wejdę na YouTube przez IE tez po naciśnięciu "play" mam dźwięk a obrazu brak. W czym problem?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Mówisz o wp8.1?

  • #3

    OFF-LINE

    Dołączył
    02.01.2015
    Posty
    50
    Telefon
    Nokia 920
    Operator
    Nju
    Dziękuję
    4
    Podziękowano
    2(2)
    Mam ten sam problem dopiero co zainstalowany Windows 8.1 Jedynie co dorzuciłem to Kodi i Offica. Ani na YouTube ani w żadnych programikach typu VLC nie ma obrazu jedynie jest dźwięk. Co ciekawe jak przejadę myszką na podgląd obrazu na pasku odtwarzania to jest poszczególna klatka w podglądzie natomiast w głównym ekranie nie ma obrazu.

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,928
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,968(11,123)
    Zaktualizuje grafikę i pisz w dziale PC nie.WP

  • Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Dzwięki powiadomień
      Przez artur265 w dziale Pytania i odpowiedzi
      Odpowiedzi: 7
      Ostatni post / autor: 14-05-2014, 20:59
    2. [LUMIA 720] Dzwięk działa tylko na głośnomówiącym i na słychawkach
      Przez Kapitan Napleta w dziale Pytania i odpowiedzi
      Odpowiedzi: 1
      Ostatni post / autor: 02-11-2013, 23:48
    3. [Lumia 920] Test optycznej stabilizacji obrazu wł/wył
      Przez djtonka w dziale Dyskusja ogólna
      Odpowiedzi: 23
      Ostatni post / autor: 02-07-2013, 00:25
    4. [Lumia 920] Rozmazane zdjęcia w górnej części obrazu
      Przez nismo w dziale Wsparcie techniczne
      Odpowiedzi: 38
      Ostatni post / autor: 07-04-2013, 23:09
    5. Zmiana dzwięków sms HTC 8X
      Przez dotticom w dziale Wsparcie techniczne
      Odpowiedzi: 6
      Ostatni post / autor: 31-01-2013, 07:40

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas