Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 2 z 2 PierwszyPierwszy 12
Pokaż wyniki od 11 do 13 z 13

Wątek: WP 8s, 8.1 błędy 80073cf6 i 80073cf8 po resecie

  1. #11

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    Reklama:
    Power i v- trzymaj. Potem sprawdź. Konto sie synchronizuje?

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #12

    OFF-LINE
    Awatar maxymilian

    Dołączył
    19.02.2014
    Lokalizacja
    Łódź
    Posty
    71
    Telefon
    Lumia 830
    FW
    Lumia Denim
    Operator
    T-Mobile
    Dziękuję
    72
    Podziękowano
    6(5)
    Miałem tak samo. U mnie zadziałało: aplikacje przywracały się, cześć nie, w/w błąd. Czekałem aż te które mogły wgrają się po czy wyłączałem i włączałem telefon i ponawiałem instalację tych z błędem. Po 3 restarcie wszystko weszło i działa. Przerabiałem ten manewr z 630, 735 i obecnie z 830.
    Ostatnio edytowane przez maxymilian ; 04-06-2015 o 13:31

  • Jeden użytkownik podziękował maxymilian za ten post:

    djtonka (04-06-2015)

  • #13

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,893
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,947
    Podziękowano
    221,887(11,122)
    Znaczy nie lubią cię

  • Strona 2 z 2 PierwszyPierwszy 12

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. [Lumia 920] Problem po resecie
      Przez oibis2 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 08-05-2015, 15:14
    2. [Lumia 925] błąd aktualizacji po soft resecie 925
      Przez Arkadiusz_Sagan w dziale Dyskusja ogólna
      Odpowiedzi: 19
      Ostatni post / autor: 23-03-2015, 21:29
    3. [Lumia 800] Bateria 8 dni a po resecie 2 dni !!!
      Przez Andersson w dziale Wsparcie techniczne
      Odpowiedzi: 36
      Ostatni post / autor: 12-01-2015, 23:24
    4. [HTC 8S] Logo producenta po twardym resecie HTC 8s
      Przez daw13 w dziale Wsparcie techniczne
      Odpowiedzi: 3
      Ostatni post / autor: 12-10-2014, 16:26
    5. Lumia 520 po resecie zgłupiała.
      Przez termit202 w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 08-02-2014, 20:32

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas