Tweety na temat @windowsmaniapl
r   e   k   l   a   m   a
Strona 1 z 2 12 OstatniOstatni
Pokaż wyniki od 1 do 10 z 11

Wątek: Transmisja danych - problem

  1. #1

    OFF-LINE
    Awatar Army of Scourge

    Dołączył
    14.12.2013
    Posty
    21
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)

    Transmisja danych - problem

    Reklama:
    Mam problem z transmisja danych, po pewnym czasie musze zrestartować (włączyć i wyłączyć) transmisje danych by znów zaczela działać. Ktoś wie jak to rozwiązać?



    Sent from my Nokia Lumia 520 using Tapatalk.
    Nokia Lumia 520 + Samsung Galaxy Tab 2 10.1 + Kubuntu 13.10 - rozdarty systemowo :>

  2. Pani SponsorPanna Google jest aktywna
    Avatar Panny Google


    Dołączył
    24-08-2012
    Skąd
    Internet
    Telefon
    Lumia 900
    Operator
    Play
    Postów
    2134
    Podziękowano
    871(239)
  • #2

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    APN sam dodawałeś ? Masz najnowszą Punkt dostepu?

  • #3

    OFF-LINE
    Awatar Army of Scourge

    Dołączył
    14.12.2013
    Posty
    21
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Staram sie aktualizować wszystko na bierząco. Z wyjątkiem GDR3. Nie chciało mi się kombinować by go wgrać.

    Sent from my Nokia Lumia 520 using Tapatalk.
    Nokia Lumia 520 + Samsung Galaxy Tab 2 10.1 + Kubuntu 13.10 - rozdarty systemowo :>

  • #4

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    Ale czy sam ustawiałeś APNy?

  • #5

    OFF-LINE
    Awatar Army of Scourge

    Dołączył
    14.12.2013
    Posty
    21
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Chodzi o sieć domyślną? Tak, ustawiłem na Orange zamiast automatycznej.

    Sent from my Nokia Lumia 520 using Tapatalk.
    Nokia Lumia 520 + Samsung Galaxy Tab 2 10.1 + Kubuntu 13.10 - rozdarty systemowo :>

  • #6

    OFF-LINE
    Awatar djtonka

    Dołączył
    19.08.2012
    Posty
    20,931
    Telefon
    jakiś amerykański
    FW
    fresz
    Operator
    rydzyk
    Dziękuję
    7,949
    Podziękowano
    221,975(11,123)
    To może usunąć swoje i odpalić Punkt dostępu?

  • #7

    OFF-LINE
    Awatar Army of Scourge

    Dołączył
    14.12.2013
    Posty
    21
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    A jak to zrobić?

    Sent from my Nokia Lumia 520 using Tapatalk.
    Nokia Lumia 520 + Samsung Galaxy Tab 2 10.1 + Kubuntu 13.10 - rozdarty systemowo :>

  • #8

    OFF-LINE
    Awatar prometeusz16

    Dołączył
    30.01.2013
    Posty
    203
    Telefon
    L 930, L 920, L800
    FW
    Denim
    Operator
    Play
    Dziękuję
    61
    Podziękowano
    24(17)
    Ustawienia-punkt dostępu
    I tam powinno Ci pokazać ORANGE

    Sent from my lumia 920 using Tapatalk

  • #9

    OFF-LINE
    Awatar Army of Scourge

    Dołączył
    14.12.2013
    Posty
    21
    Telefon
    Nokia Lumia 520
    Operator
    Orange
    Dziękuję
    2
    Podziękowano
    0(0)
    Jest tak. Mimo wszystko musze co jakiś czas restartować Internet.

    Sent from my Nokia Lumia 520 using Tapatalk.
    Nokia Lumia 520 + Samsung Galaxy Tab 2 10.1 + Kubuntu 13.10 - rozdarty systemowo :>

  • #10

    OFF-LINE
    Awatar radmax

    Dołączył
    30.12.2013
    Lokalizacja
    Szczecin
    Posty
    57
    Telefon
    Lumia 640 XL LTE
    FW
    Windows 10 Mobile
    Operator
    PLAY
    Dziękuję
    19
    Podziękowano
    1
    Sprawdź czy masz tak ustawione, jeśli nie to dodaj sobie nowy APN do internetu wg tych ustawień

    Internet GPRS

    Ustaw swój telefon

  • Strona 1 z 2 12 OstatniOstatni

    Informacje o wątku

    Użytkownicy przeglądający ten wątek

    Aktualnie 1 użytkownik(ów) przegląda ten wątek. (0 zarejestrowany(ch) oraz 1 gości)

    Podobne wątki

    1. Transmisja danych i WiFi
      Przez Thael32 w dziale Pytania i odpowiedzi
      Odpowiedzi: 4
      Ostatni post / autor: 04-02-2014, 15:52
    2. [Lumia 610] Nie działa transmisja danych
      Przez webmandes w dziale Dyskusja ogólna
      Odpowiedzi: 5
      Ostatni post / autor: 05-10-2013, 18:12
    3. [HTC 8S] Niedziałająca transmisja danych
      Przez Charliex w dziale Wsparcie techniczne
      Odpowiedzi: 27
      Ostatni post / autor: 11-08-2013, 17:47
    4. Transmisja danych - pobrane 15MB nie robiąc nic
      Przez nismo w dziale Wsparcie techniczne
      Odpowiedzi: 26
      Ostatni post / autor: 25-11-2012, 15:01
    5. Odpowiedzi: 13
      Ostatni post / autor: 26-08-2012, 09:24

    Uprawnienia umieszczania postów

    • Nie możesz zakładać nowych tematów
    • Nie możesz pisać wiadomości
    • Nie możesz dodawać załączników
    • Nie możesz edytować swoich postów
    •  
    Kontakt
    administracja[at]windowsmania.pl

    Kopiowanie zawartości strony bez zezwolenia zabronione
    Dołącz do nas